+ Responder ao Tópico



  1. Talvez a lentidao seja porque os arquivo flash sejam um pouco grande pra carregar em 2.4 que tem a banda mto limitada, usei a pagina em flash aqui, editei ela a meu gosto porem percebi que o trafego aumentou muito, mais nada que complicasse a rede, mais aqui esta tudo perfeito nas configuraçoes e nos clientes tambem se nao estiver quebra as pernas mesmo

    Falow abraços

  2. Citação Postado originalmente por edcomrocha Ver Post
    Talvez a lentidao seja porque os arquivo flash sejam um pouco grande pra carregar em 2.4 que tem a banda mto limitada, usei a pagina em flash aqui, editei ela a meu gosto porem percebi que o trafego aumentou muito, mais nada que complicasse a rede, mais aqui esta tudo perfeito nas configuraçoes e nos clientes tambem se nao estiver quebra as pernas mesmo

    Falow abraços
    É, então, aqui da forma que está a pagina está rodando de boa e sem lentidão, e eu trabalho em 2.4 estava com um PCAP 2.4 GHz amd, com 1 gb de mem e 40 de hd, com pci´s engenius, estava rodando filé, daí agora estou com uma RB 433. 3 mini pci engenius, ela tem só 64 Mb de mem e 128 Mb de "HD" rsrsr, e está rodando do mesmo jeito. da uma olhada nas configurações de seus clientes, seilá pode ser as vezes a maquina do cara que é lenta mesmo !



  3. Citação Postado originalmente por rpclanhouse Ver Post
    É, então, aqui da forma que está a pagina está rodando de boa e sem lentidão, e eu trabalho em 2.4 estava com um PCAP 2.4 GHz amd, com 1 gb de mem e 40 de hd, com pci´s engenius, estava rodando filé, daí agora estou com uma RB 433. 3 mini pci engenius, ela tem só 64 Mb de mem e 128 Mb de "HD" rsrsr, e está rodando do mesmo jeito. da uma olhada nas configurações de seus clientes, seilá pode ser as vezes a maquina do cara que é lenta mesmo !
    Ahhh esqueci de mencionar isso, se a maquina do cliente nao for boa ja era tbm rsrsrsrr

    Mais na minha rede como eu disse nao ficou lenta nao, como eu disse percebi um aumento de tragefo por causa do tamnho dos arquivos que tem nela so isso quem relatou lentidao foi o outro colega ai em cima, minha rede esta 100% e nos meus clientes tbm, pq se nao estivesse ja era hauhauha


    falow abraços

  4. Citação Postado originalmente por edcomrocha Ver Post
    Ahhh esqueci de mencionar isso, se a maquina do cliente nao for boa ja era tbm rsrsrsrr

    Mais na minha rede como eu disse nao ficou lenta nao, como eu disse percebi um aumento de tragefo por causa do tamnho dos arquivos que tem nela so isso quem relatou lentidao foi o outro colega ai em cima, minha rede esta 100% e nos meus clientes tbm, pq se nao estivesse ja era hauhauha


    falow abraços
    Ah Ok !

    ja estou montando outra ta ficando legal tbm depois posto aki



  5. Aew galera estou postando meu hotspot aew com vc's ...

    ele está bem ... com posso dizer... "light"

    kkkkkkkkkkk'

    hotspot.rar

    Abraço's =D

    gostaria de algumas dicas, sugestões... Vlw






Tópicos Similares

  1. Tempo de uso no hotspot do mikrotik ?
    Por GIGANET no fórum Redes
    Respostas: 5
    Último Post: 25-07-2007, 17:54
  2. Controle de acesso no Hotspot
    Por thiagodede no fórum Redes
    Respostas: 3
    Último Post: 27-04-2007, 20:03
  3. Login no Hotspot
    Por Delvalle no fórum Redes
    Respostas: 4
    Último Post: 30-01-2006, 10:23
  4. Como cnfigurar um gerenciador de login no freebsd
    Por hitmam no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 01-07-2004, 14:53
  5. senha de login no squirrelmail
    Por maos no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-06-2004, 20:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L