Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    aqui uso 1480 e 1492 ...

    para resolver o problema do msn..

    Código :
     
    /ip firewall mangle
    add action=change-mss chain=forward comment="Altera MSS para 1440" \
        disabled=no dst-port=1863 new-mss=1440 protocol=tcp tcp-flags=syn tcp-mss=1441-65535

    coloca sendo a primeira regra da tabela mangle..

    aqui resolveu.. alguns lcientes nao estavam conseguindo usar msn... ai apliquei essa regra.. ficou 100% nao tive mais chamados sobre isso

    Boa tarde,

    Estou começando a fazer uns testes com pppoe em alguns clientes.

    E gostaria de sua opnião ou de algum colega sobre o valor pra MTU. No meu servidor está configurado pra 1500, mais nos radios dos clientes está a 1480 (o maximo que o soft dos radios aceita é 1492).

    A minha duvida é o seguinte:
    Tem algum problema no servidor está com o MTU setado acima? ou isso é bom?
    O MTU do server ideial seria no mesmo valor do que está setado nos clientes?
    E qual seria o valor ideal pra setar nos clientes, já que uso apenas radios com firmware aprouter?

  2. #8

    Padrão

    Citação Postado originalmente por alancp Ver Post
    Boa tarde,

    Estou começando a fazer uns testes com pppoe em alguns clientes.

    E gostaria de sua opnião ou de algum colega sobre o valor pra MTU. No meu servidor está configurado pra 1500, mais nos radios dos clientes está a 1480 (o maximo que o soft dos radios aceita é 1492).

    A minha duvida é o seguinte:
    Tem algum problema no servidor está com o MTU setado acima? ou isso é bom?
    O MTU do server ideial seria no mesmo valor do que está setado nos clientes?
    E qual seria o valor ideal pra setar nos clientes, já que uso apenas radios com firmware aprouter?
    E qual o problema de setar logo o mtu a 1440 ao inves de fazer regra no NAT?



  3. #9

    Padrão

    mtu wireless + ethernet = 1500

    mtu pppoe = 1492

  4. #10