+ Responder ao Tópico



  1. Citação Postado originalmente por Pedro0278 Ver Post
    Porque está no modo G somente? porque sua antena tem ganho de 0 Dbi? em country, selecione Brazil.

    Voce colocou o pigtail na saida Main do cartão?


    Eu fiz esa configuração mas foi somente para testar, já voltei como estva anteriormente!!!
    Coloquei em Main e o aux ficou sem nada

  2. Citação Postado originalmente por gerffeson Ver Post
    Eu fiz esa configuração mas foi somente para testar, já voltei como estva anteriormente!!!
    Coloquei em Main e o aux ficou sem nada
    Amigo estou olhando suas configuracoes, tenta colocar arp enable, e marque a opção default forward. Aguardo resposta amigo



  3. Citação Postado originalmente por maxwellsousa Ver Post
    Amigo estou olhando suas configuracoes, tenta colocar arp enable, e marque a opção default forward. Aguardo resposta amigo

    Continuo com o mesmo problema

  4. Citação Postado originalmente por gerffeson Ver Post
    Continuo com o mesmo problema
    ja tentou colocar apenas em b ?



  5. Citação Postado originalmente por maxwellsousa Ver Post
    ja tentou colocar apenas em b ?


    sim já tentei






Tópicos Similares

  1. Respostas: 6
    Último Post: 08-08-2010, 11:18
  2. Ajuda ADSL MikrotiK Wireless - Urgente !
    Por trpbrdivx no fórum Redes
    Respostas: 2
    Último Post: 05-03-2008, 18:02
  3. Ajuda com Mikrotik
    Por Roberto21 no fórum Redes
    Respostas: 9
    Último Post: 26-08-2007, 11:53
  4. Ajuda, Ap2000 + Mikrotik , muito lento
    Por renanphp no fórum Redes
    Respostas: 10
    Último Post: 28-01-2007, 20:43
  5. Ajuda no Mikrotik
    Por Infoms no fórum Redes
    Respostas: 6
    Último Post: 14-06-2006, 23:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L