Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por thiagotg Ver Post
    Correção, recebi três fêmeas, estranho essa mistura.
    Foram comprados no mesmo lugar? Oo

  2. Citação Postado originalmente por Xororo Ver Post
    Foram comprados no mesmo lugar? Oo
    Não fui eu quem fiz a compra. sé recebi a mercadoria.



  3. Citação Postado originalmente por thiagotg Ver Post
    Não fui eu quem fiz a compra. sé recebi a mercadoria.
    Hum.. como o pessoal falou, pode depender da empresa que vende. Talvez tenha empresas que mudam os conectores de acordo com o perfil dos clientes.

  4. Citação Postado originalmente por thiagotg Ver Post
    Correção, recebi três fêmeas, estranho essa mistura.
    Tá gozado mesmo isso.
    Mas acho que é para reprodução que vem macho e fèmea.

    Mas brincadeiras a parte, isso não deveria acontecer com um UBIQUITI.



  5. SUHAUhUSHuaHSau o meu veio com Air-OS 2.1 eu acho mas ja atualizei pro ultimo.






Tópicos Similares

  1. Respostas: 2
    Último Post: 26-09-2009, 16:19
  2. Meu Microtik ficou com o sinal ruim..
    Por eltonteixeira no fórum Redes
    Respostas: 19
    Último Post: 14-02-2008, 00:08
  3. Respostas: 4
    Último Post: 23-10-2007, 02:27
  4. Meu primeiro LinuxAP (com mikrotik)...
    Por roneyeduardo no fórum Redes
    Respostas: 13
    Último Post: 31-08-2006, 08:11
  5. Analisem meu Firewall problema com Terminal Server
    Por b0rin no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-02-2006, 13:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L