Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    Como um dos colegas acima citou :

    " O Mikrotik não trava, quem trava é o hardware "

  2. #14

    Padrão

    Pois bem, desabilitei o web-proxy e o Mikrotik nunca mais travou.
    Está funcionando com o mesmo hardware de antes.

    Como não podia esperar para configurar o proxy de maneira correta, resolvi desabilitar mesmo para evitar de perder clientes.

    Futuramente pretendo montar um servidor linux para trabalhar como proxy e no mesmo servidor usar autenticação com FreeRadius e mySQL.



  3. #15
    Mikrotiando..
    Ingresso
    Sep 2007
    Localização
    São Paulo
    Posts
    329
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por gustavo_marcon Ver Post
    Pois bem, desabilitei o web-proxy e o Mikrotik nunca mais travou.
    Está funcionando com o mesmo hardware de antes.

    Como não podia esperar para configurar o proxy de maneira correta, resolvi desabilitar mesmo para evitar de perder clientes.

    Futuramente pretendo montar um servidor linux para trabalhar como proxy e no mesmo servidor usar autenticação com FreeRadius e mySQL.
    quanto vc tinha deixado de memoria para o cache??

  4. #16



  5. #17

    Padrão

    bem sou niw usuario do mikrotik estou adorando este sistema. bem verdade que a galera folou, passei por algun poblemas, mas aos poucos fuo sanados.
    mas um fator determinante que observei foi poblema de elevadas tenperatura isso fas o mikrotik travar literalmente, mas percebi isto a tempo como tenho intalado em gabinete foi facil de resolver comprando umas ventuinhas.

  6. #18

    Lightbulb

    Não adianta, Hardware tem que estar em condições, Evitar ESD,umidade,Poeiras entre outros efeitos do tempo e localidade.

    Mas eu sou a pessoa mais errada pra falar algo

    Usei uma maquina com MK (Na epoca eu estava no veneno e sem grana), Montei um MK com o 2.9.27 vindo diretamente de um ferro-velho, quando eu comentava com alguem, as pessoas não acreditavam, e assim foram 6 meses e o unico problema que deu era que o cooler do Processador tinha agarrado.Hoje em dia graças a deus sai do sufoco, mas ainda tenho ela lá como lembrança.

    Config da Maquina:
    Processador: P2 400mhz (Slot)
    Memoria: Dimm 128Mb 100mhz
    placa mãe: Desconhecida
    Nic: Rtl8139d e uma sis900

    Felicidades a todos e Sucesso