Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tive esse problema no 2000 server. Mudei pra 2003 e parou o problema.
    Mas.. enquanto eu nao mudava de Sistema, eu coloquei o spooler pra iniciar automaticamente, caso caisse....

  2. Uma dúvida.

    Alguns dos clientes do TS são Windows Vista?



  3. Tenho registro de um cliente com vista e este tem tido mts problemas. Como anda não homologamos este sistema sugeri que troque. Os demais usam XP SP2 e SP3.

  4. Damacenoneto
    O serviço já está pra reiniciar altomático, a questão que em alguns casos o serviço starta mas o documento continua na fila de impressão. Quando o usuário manda novamente a fila cresce e o uso de memória pelo spool almenta, tornando o sistema demasiado lento, sendo necessário que eu vá lá e limpe a fila de impressão.
    O inconveniente é que em horário de pico temos que monitorar o gerenciador de impressão pra limpar a fila antes que o usuário mande sentenas de vezes por não conseguir a impressão.


    Grato pela colaboração.




  5. uso o tS no w3k enterprize e tenho um problema uso de CPU no software da prosoft quando usada numa matricial local no w3k, a solucao foi colocar em outro pc e usar net use para mapear a porta no mais funciona 100% pra mim, utilizo o w3k em 3 empresa de segmentos diferentes com TS






Tópicos Similares

  1. Respostas: 5
    Último Post: 03-07-2012, 05:09
  2. Erro de senha no Kopete utilizando contas do MSN
    Por Diego Fabian no fórum Servidores de Rede
    Respostas: 16
    Último Post: 13-09-2005, 06:14
  3. Erro de Dependencias no Boot Do kurumin!!
    Por almirf no fórum Servidores de Rede
    Respostas: 21
    Último Post: 09-06-2005, 22:12
  4. Erro de parâmetro no Script logon.bat
    Por ATNunes no fórum Servidores de Rede
    Respostas: 4
    Último Post: 06-12-2002, 10:35
  5. Erro de arquivo no linux
    Por Claudemir no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 11:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L