Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Fala 1929, Como andas?
    quanto tempo meu caro ^^

    o canal 12-14 em si é fora do que utilizamos no Brasil (homologados) , ou seja invez de ser 1-11 , passamos pra outro tipo de frequência (pouco utilizada) , fazendo assim menos interferência!

    utilizava eles para enlaces , agora uso 5.8 mesmo!
    Abraço.

  2. #8

    Padrão

    Citação Postado originalmente por yondaime Ver Post
    Fala 1929, Como andas?
    quanto tempo meu caro ^^

    o canal 12-14 em si é fora do que utilizamos no Brasil (homologados) , ou seja invez de ser 1-11 , passamos pra outro tipo de frequência (pouco utilizada) , fazendo assim menos interferência!

    utilizava eles para enlaces , agora uso 5.8 mesmo!
    Abraço.
    Sim, mas isso não explica o porque do canal 12 ao 14 o desempenho é superior.
    Aqui, eu fiz um teste onde não tem ninguém nos canais mais baixos e assim mesmo o desempenho era baixo. Assim, a interferencia poderia ser descartada, ou não?



  3. #9

    Padrão

    então digo-lhe,
    o canal 11 tem mais throug do que o 1,
    então pela logiCa, quanto maior a frequencia, melhor o througput

  4. #10

    Padrão

    Citação Postado originalmente por yondaime Ver Post
    então digo-lhe,
    o canal 11 tem mais throug do que o 1,
    então pela logiCa, quanto maior a frequencia, melhor o througput
    Teoricamente não devia ser assim.

    Pelo menos os fabricantes dizem que calibram suas antenas para o meio da frequencia disponível.
    Então se é assim, no canal 6 é que deveria ter o melhor rendimento.
    Pelo menos nas frequencias mais baixas como em HF, até um telhado de zinco, uma árvore, um prédio, podem alterar a impedancia da antena e ela não dar o melhor rendimento para a frequencia que foi cortada.
    Se este fenomeno também acontece na frequencia de 2.4, então o rendimento poderia variar para mais ou para menos, em torno do canal 6 e não sempre para mais em canais mais altos. Ou seja, em alguns casos o melhor seria em canais mais baixos e em outros canais mais altos.
    Nao sei se consegui me explicar.

    Parece que é fato consumado esta melhora sempre para os canais mais altos, mas o que eu queria saber é, o porque isso acontece.



  5. #11

    Padrão

    cara,
    discovery channel então.

    Abraço!

  6. #12

    Padrão

    Galera,
    Alterei os valores de ACK mas não senti grandes diferenças... Mas tb. não sei se estou alterando de forma correta.
    A rede está assim
    Ponto A(Cidade-Speedy de 4MB) --> Ponto B (Campo-Torre de 24metros) --> Ponto C (Cx. D'água a 12 metros)
    Ponto A ao Ponto B = 6,5 Km com visada mas com algumas árvores no meio
    Ponto B ao Ponto C = 1,5 Km com visada total
    Do gateway da cidade (ponto A) para o ponto B na torre do campo tenho o seguinte ping:

    PING 192.168.1.41 (192.168.1.41) 56(84) bytes of data.
    64 bytes from 192.168.1.41: icmp_seq=1 ttl=255 time=19.1 ms
    64 bytes from 192.168.1.41: icmp_seq=2 ttl=255 time=3.13 ms
    64 bytes from 192.168.1.41: icmp_seq=3 ttl=255 time=2.95 ms
    64 bytes from 192.168.1.41: icmp_seq=4 ttl=255 time=2.83 ms
    64 bytes from 192.168.1.41: icmp_seq=5 ttl=255 time=2.82 ms
    64 bytes from 192.168.1.41: icmp_seq=6 ttl=255 time=3.36 ms
    64 bytes from 192.168.1.41: icmp_seq=7 ttl=255 time=4.40 ms
    64 bytes from 192.168.1.41: icmp_seq=8 ttl=255 time=3.21 ms
    64 bytes from 192.168.1.41: icmp_seq=9 ttl=255 time=2.74 ms
    64 bytes from 192.168.1.41: icmp_seq=10 ttl=255 time=3.11 ms
    64 bytes from 192.168.1.41: icmp_seq=11 ttl=255 time=3.05 ms
    64 bytes from 192.168.1.41: icmp_seq=12 ttl=255 time=3.12 ms
    64 bytes from 192.168.1.41: icmp_seq=13 ttl=255 time=3.27 ms
    64 bytes from 192.168.1.41: icmp_seq=14 ttl=255 time=3.02 ms
    64 bytes from 192.168.1.41: icmp_seq=15 ttl=255 time=4.27 ms

    --- 192.168.1.41 ping statistics ---
    15 packets transmitted, 15 received, 0% packet loss, time 14009ms
    rtt min/avg/max/mdev = 2.740/4.300/19.179/4.004 ms
    Do gateway para o Ponto C tenho o seguinte:
    PING 192.168.1.43 (192.168.1.43) 56(84) bytes of data.
    64 bytes from 192.168.1.43: icmp_seq=1 ttl=255 time=24.8 ms
    64 bytes from 192.168.1.43: icmp_seq=2 ttl=255 time=6.46 ms
    64 bytes from 192.168.1.43: icmp_seq=3 ttl=255 time=5.83 ms
    64 bytes from 192.168.1.43: icmp_seq=4 ttl=255 time=6.57 ms
    64 bytes from 192.168.1.43: icmp_seq=5 ttl=255 time=5.69 ms
    64 bytes from 192.168.1.43: icmp_seq=6 ttl=255 time=5.50 ms
    64 bytes from 192.168.1.43: icmp_seq=7 ttl=255 time=5.48 ms
    64 bytes from 192.168.1.43: icmp_seq=8 ttl=255 time=5.23 ms
    64 bytes from 192.168.1.43: icmp_seq=9 ttl=255 time=5.15 ms
    64 bytes from 192.168.1.43: icmp_seq=10 ttl=255 time=4.99 ms
    64 bytes from 192.168.1.43: icmp_seq=11 ttl=255 time=6.18 ms
    64 bytes from 192.168.1.43: icmp_seq=12 ttl=255 time=5.14 ms
    64 bytes from 192.168.1.43: icmp_seq=13 ttl=255 time=5.40 ms
    64 bytes from 192.168.1.43: icmp_seq=14 ttl=255 time=6.17 ms
    64 bytes from 192.168.1.43: icmp_seq=15 ttl=255 time=5.05 ms
    64 bytes from 192.168.1.43: icmp_seq=16 ttl=255 time=5.73 ms
    64 bytes from 192.168.1.43: icmp_seq=17 ttl=255 time=6.90 ms

    --- 192.168.1.43 ping statistics ---
    17 packets transmitted, 17 received, 0% packet loss, time 15999ms
    rtt min/avg/max/mdev = 4.996/6.848/24.887/4.544 ms
    Ou estou muito enganado ou esse ping está OK, não ??
    Agora, pq consigo apenas 200~300 Kbps de banda no último ponto ??

    OBS: Estou utilizando os rádios GTS no canal 11 em 2.4Ghz B e WDS.
    Alguma luz ?