+ Responder ao Tópico



  1. #1

    Smile Problemas em PtP NanoStation 5 em 3.2 KM

    Bom pessoal eu tenho aqui uma ligação de 1.2 km com um par de ns5 sinal de -68 db funcionamento otimo transmição de 20 mb, bom estou abrindo uma torre em outro bairro são 3.2 km, comprei outro jogo de ns5 porem não consigo nada mais que -85 db sendo que nem chegar a pingar consegue com este sinal, consigo ver a outra torre acho que não existe nenhum problema de visada no camainho unica coisa que não fiz foi é alinhar angulo vou tentar isso hoje detarde mas não me parece ser o problema, as antenas estão com o firmware 3.2, aguardo alguma dica, estou pensando em duas coisas defeito nas ns5 ou colocar um par de zirok, importante dizer que antes de mandar vir as ns5 fiz um link de 2.4 ghz com duas grades aquario e dois radio edimax com wappro e o sinal ficou em 60 rssi em 100mw ping medio de 8 ms 0% de perda.


  2. #2

    Padrão

    Kara verificar a polarização das atenas internas, veja se as duas estão com a mesma polarização, se tiver em vertical mude para horizontal e mude seu Rate Mode para Full 20MHz e não use modo turbo e desmarque auto do data rates e sete para velocidade desejada que vc quer nesse link. Emfim... pode ser duas coisas ai: Configuração ou visada, certo? Pois eu tenho 5 Pares de nano5 com a antena interna dele funcionando, fazendo PTP interligando a matriz as filiais. Verifica direitinho ai... flw!



  3. #3

    Padrão

    vou tentar o alinhamento vertical das antenas para ver se ajuda pelo que vc me disse em configurações não tem nada errado.

  4. #4

    Padrão

    seu prob com ctz nao eh caso de adicionar antena externa, pois como eh sabido os nanos fecham ate 5km com a antena interna... tenho um link de 1,7km aki com um par de nano5 passando 25mb... esses radios nao vem com suporte especifico, dificultando assim seu alinhamento, nao se pode simplesmente colocar ele na torre pois ficara reto, e se os pontos nao estiverem na mesma altura vc nao conseguira um bom sinal... tente mudar a angulação como vc mesmo disse, utilize os leds traseiros para facilitar... abs



  5. #5

    Padrão

    bom pessoal fiz o alinhamento vertical e não consegui nada superior a -76 db, insuficiente para comunicar, tenho visada para a torre alvo não entendo o porque não estar fechando o link, até porque já tenho ns5 ligando outras torres.

  6. #6

    Padrão Antena

    Coloca uma antena externa e faz o alinhamento que vai fechar, pode ser uma área com muito ruído..., tenta alternar a frequencia também... mas acredito que a antena externa é mais que necessária. Usa duas zirok, funciona e é bem baratinha.

    Att.,
    Paulo Pastoriza
    SouthNet - Muito Mais Internet



  7. #7

    Padrão

    fez mais algum teste? poste aqui para q possamos acompanhar... abs

  8. #8

    Padrão

    comprei um par de ziroks 605 estarei fazendo a montagem e posto mais informações



  9. #9

    Padrão Link de 7km com antena interna

    Citação Postado originalmente por JAMFS Ver Post
    comprei um par de ziroks 605 estarei fazendo a montagem e posto mais informações
    Olá pessoal, hoje dia 14/02/09 consegui fechar meu primeiro enlace com nanostation5, foram 7km com visada perfeita, e com um throughput de 15mb full duplex, estaveis, e com ping de 1ms cravado, vale lembrar que não usei nada mais que a antena interna dele...

    Basta um pouco de paciencia que vc fecha isso tranquilo, aqui em alguns canais não rodou, mas colocamos em um que foi tiro e queda, marcamos também aquelas opções de SuperAg, não teve erro, está muito perfeito e estável até o momento...

    Abraçoss

  10. #10

    Padrão

    Coloquei as ziroks e consegui fechar um link razuavel, para funcionar ping travado em 1ms mas com full em 5 mb, e uma ocilação alta no sinal de -61 a -71 com isso começamos a investigar quais os possiveis problemas, e descobrimos algumas arvores no caminho, já conseguimos autorização para derrubar elas e estaremos fazendo isso esta proxima semana.



  11. #11

    Padrão

    Cara, realmente se tiver arvores na frente não roda mesmo, pois realmente a antena do nano não é muito forte, e com arvores a variação do sinal vai provocar a queda do link... assim ferra tudo...

    Agora se seu sinal não fica pior que -71dbm não acha que ta passando pouco link não? aqui fechou em -78, verifica seu ack amigo, e ativa as opções do SuperA, talves dessa forma vc nem vai precisar ficar cortando arvores