Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por interhome Ver Post
    Li em post e achei no minimo estranho e gostaria de saber se alguem ja houviu falar que a antena omni perde abertura com o tempo ?

    Estava escrito :

    - Colega uma vez tive um problema similar, parecia que tinha queimado 90º ai fui e girei ela e o lado mais fraco pra jogar sinal coloquei para o lado onde não tinha nenhum cliente ou apenas clientes perto.

    Na teoria antena omini jogar 360º mas na pratica ela sempre tem um lado que com o passar do uso enfraquece e só passa a jogar 270º.

    ------------------------------------------------------------------------------------------

    - como pode uma antena onmini sem refletor emitir onda com angulação inferior a 360º, acho q vc quer dizer que de um lado dela o sinal enfraquece e do outro permanece normal?

    ------------------------------------------------------------------------------------------

    - Isso mesmo! Com o passar do uso um lado dela enfraquece, pois tem uma lei da física que explica direitinho esse problema, mas num lembro o nome. __________________

    Lenda ou verdade ?

    Já que é pra contar lorota entao la vai uma:

    Eu tenho uma omni de 360º e tenho observado que ela irradia nesse angulo, mas quando tiro o pigtail que leva sinal ate ela ao inves dos 360º ela perde potencia em todo esses ângulos ficando somente a 0º.

    Alguem pode me responder porque?

  2. #8
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Para o colega que abriu o tópico: talvez tenha entrado água ou sujeira nessa antena; talvez insetos. Acúmulo de sujeira formam camada de isolamento nos elementos da antena.

    As omnidirecionais de "grande porte" tem uma parte metálica na parte de paixo para fixar em alguma estrutura. Pode ocorrer que a mesma foi fixada com um tubo metálico ultrapassando essa parte de fixação causando alguma interfência na irradiação do sinal. Reveja a instalação e verifique se o tubo de fixação não está ultrapassando a parte de fixação da antena. O tubo de suporte deve subir até a linha da parte de fixação da antena.

    Caso a antena esteja fixada muito próximo a estruturas metálicas (algumas pessoas fixam na lateral das torres) pode estar aí a explicação para tal fato. Já vi antenas omni instaladas literalmente coladas nas torres.
    Última edição por MarceloGOIAS; 17-01-2009 às 21:18. Razão: Correção



  3. #9
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Já que é pra contar lorota entao la vai uma:

    Eu tenho uma omni de 360º e tenho observado que ela irradia nesse angulo, mas quando tiro o pigtail que leva sinal ate ela ao inves dos 360º ela perde potencia em todo esses ângulos ficando somente a 0º.

    Alguem pode me responder porque?

    Sei,

    mas você está brincando com essa lorota ou acontece mesmo??? rsrs

    Eu já vi isso acontecer, mas em torre com outras antenas na mesma frequência e usando 10 metros de cabo RGC 213. Em uma torre tinha duas antenas de grade Aquario de 25dBi, 3 painéis de 120 graus operando em 2.4GHz. Assim que ligava a omni o sinal dela sumia e mal conseguia achar os rádios que estavam conectados nos 3 painéis e nos rádios das duas grades.

    Agora sou eu que pergunto: por que isso acontecia???

    Obs.: não vale pôr a culpa no instalador. Estou citando como curiosidade... rsrs.
    Obviamente essa estrutura teve de ser alterada.

  4. #10

    Padrão

    Citação Postado originalmente por MarceloGOIAS Ver Post
    Eu já vi isso acontecer, mas em torre com outras antenas na mesma frequência e usando 10 metros de cabo RGC 213. Em uma torre tinha duas antenas de grade Aquario de 25dBi, 3 painéis de 120 graus operando em 2.4GHz. Assim que ligava a omni o sinal dela sumia e mal conseguia achar os rádios que estavam conectados nos 3 painéis e nos rádios das duas grades.

    Agora sou eu que pergunto: por que isso acontecia???

    Obs.: não vale pôr a culpa no instalador. Estou citando como curiosidade... rsrs.
    Obviamente essa estrutura teve de ser alterada.
    Pow... essa sua é muito dificil... Vou falar com o cara da WillBug pra tentar resolver com o computador da NASA dele.

    Huahuahuahuahuahuahua...



  5. #11
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por 1929 Ver Post

    ...

    mas uma árvore ou um prédio...

    ....


    Mas é uma coisa que acontece desde o primeiro minuto da instalação da antena e não algo que vai surgindo com o tempo.

    .....
    Isso é que dá não podar as árvores e deixarem construir prédios mais altos (ou fazer o famoso "puxadinho")....

    hehehehehehe

  6. #12

    Padrão

    Citação Postado originalmente por MarceloGOIAS Ver Post

    Caso a antena esteja fixada muito próximo a estruturas metálicas (algumas pessoas fixam na lateral das torres) pode estar aí a explicação para tal fato. Já vi antenas omni instaladas literalmente coladas nas torres.
    Sim, mas aí já dá alteração no lóbulo logo no primeiro dia. Deixa de irradiar em 360º.
    Mas esse negócio de alterar com o tempo....?
    Antena não tem componentes eletricos ou eletronicos que desgastam.
    Se oxidar alguma conexão vai cortar todos os 360º

    No meu tempo de radioamador, se fazia antenas dipolo de 80m e 40m em HF. E ficava tudo na chuva, molhando direto. E não acontecia nada. Era só cuidar de uma boa solda no dipolo e isolar o coaxial e fazer uma volta para cima para garantir que não ia descer agua pelo cabo, e boa noite amor. Ano após ano era só alegria. Com certeza aquele fio usado para espichar o dipolo ficava todo oxidado com o tempo mas mesmo assim não perdia o rendimento.