Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. hehe...
    so pra titulo de conhecimento?
    pq o :

    -3g

    num achei esta opção no man do mount...

  2. Cara, também achei estranho quando vi... Mas foi o segunte, tava fazendo uma migração numas máquinas e fui montar um HD onde tinha o windows instalado pra pegar alguns dados. Dei um mount /dev/sda1 /home/hd1 e ele me emitiu um erro falando pra usar o ntfs-3g e caso não funcionasse tentasse um force com o "-o force". Ai eu tentei e funcionou...

    Aqui tem um link falando sobre o ntfs-3g: mount.ntfs-3g(8) - Linux man page

    Agora, não me pergunte pq ele não ta no Man Pages...

    Citação Postado originalmente por Lincoln Ver Post
    hehe...
    so pra titulo de conhecimento?
    pq o :

    -3g

    num achei esta opção no man do mount...



  3. É....ainda nao =///

    [root@TI-03 private]# mount -t ntfs-3g /dev/hdb1 /home/particao1
    mount: unknown filesystem type 'ntfs-3g'

  4. Cara, seu CentOS tá sem o ntfs-3g. Acho que isso pode te ajudar!!
    Tutoriais - Montar particao NTFS (leitura e gravacao) : CentOSBR

    Atente para o detalhe da versão do centOS.

    Desculpa a demora! Qualquer coisa posta ai...









Tópicos Similares

  1. Respostas: 9
    Último Post: 16-05-2015, 15:07
  2. Como Usar Internet que está em Bridge no Mikrotik?
    Por Julianolinux no fórum Redes
    Respostas: 2
    Último Post: 13-12-2012, 16:35
  3. Rotear uma Rede que esta em Bridge!
    Por keniocesar no fórum Redes
    Respostas: 18
    Último Post: 09-04-2011, 21:56
  4. tem como listar o LB que esta atraz do MK?
    Por 14735 no fórum Redes
    Respostas: 2
    Último Post: 15-09-2010, 17:41
  5. Respostas: 1
    Último Post: 01-10-2004, 22:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L