+ Responder ao Tópico



  1. Citação Postado originalmente por gzanatta00 Ver Post
    esse cliente tem ap ou placa?
    vai na casa dele e verifica
    pode ser problema da placa ou do ap?

    e quando fica conectado qual o nivel de sinal?

    Acontece com os 2, tanto com os clientes que usam rádio como os clientes que usam placa...
    O Nivel de sinal ta na média de 70 à 90...

    Já fiz quase tudo oq podia... trocar o canal... Ajustar a potência do cartão...

  2. Citação Postado originalmente por thiagotp26 Ver Post
    Acontece com os 2, tanto com os clientes que usam rádio como os clientes que usam placa...
    O Nivel de sinal ta na média de 70 à 90...

    Já fiz quase tudo oq podia... trocar o canal... Ajustar a potência do cartão...
    Amigo, já passei por isso, e a solução pra mim foi simples, fui no cliente exclui a conexão do windows e cliquei para conectar novamente.

    Aconteceu isso, depois que eu troquei o cartão, dai o windows ficou meio bobo, no meu caso resolveu dessa maneira, e não foi uma vez só, e tbm só acontece isso em alguns clientes.

    flw



  3. esses cleintes sao proximos um do outro ...estao conectados ao mesmo"ap" ? pode ser alguma interferencia externa ? vc usa ip dimanico ou fixo ? se quiser me passe mais informaçoes para eu poder ajudar mas ta bem sinistro isso.....valew

  4. Citação Postado originalmente por eduardomansano Ver Post
    Amigo, já passei por isso, e a solução pra mim foi simples, fui no cliente exclui a conexão do windows e cliquei para conectar novamente.

    Aconteceu isso, depois que eu troquei o cartão, dai o windows ficou meio bobo, no meu caso resolveu dessa maneira, e não foi uma vez só, e tbm só acontece isso em alguns clientes.

    flw
    Não entendi.. vc desabilitou o windows config zero, é isso?
    e deixou apenas pelo programa da placa?
    Se for isso eu tbm já fiz mas ainda continua caindo... =/



  5. Citação Postado originalmente por fenixnet Ver Post
    esses cleintes sao proximos um do outro ...estao conectados ao mesmo"ap" ? pode ser alguma interferencia externa ? vc usa ip dimanico ou fixo ? se quiser me passe mais informaçoes para eu poder ajudar mas ta bem sinistro isso.....valew
    Realmente ta sinistro.... rs

    Cara eu uso um PC-AP que faz controle de banda, DHCP e cadastro de MAC
    Utilizo um cartão Engenius e uma Omni de 15dbi.

    Atualmente to usando o cartão em TX power "10" e no canal 2 que aqui foi o que ficou melhor...
    Meu ACK está em Dinamic que em status ta dando uma média 100 o CCQ em média 100% e noise floor -100 ping para meu cliente mais distante entre 2 e 5ms... Resumindo tudo certo e funcionando como deveria, só não estou entendendo pq alguns clientes estão caindo e alguns não conseguem conectar...

    Vou trocar o driver da placa wireless dos que estão caindo e testar... pq n vejo mais oq fazer em relação a isso....

    Se puderem ajudar ai agradeço!






Tópicos Similares

  1. Ponto a ponto com R52Hn caindo a todo momento
    Por murilogeovani no fórum Redes
    Respostas: 4
    Último Post: 16-07-2016, 21:12
  2. Todos os Clientes caindo MK de uma vez - AJUDA -
    Por RedesTele no fórum Redes
    Respostas: 12
    Último Post: 11-03-2015, 17:53
  3. Todos Clientes Caindo
    Por mastercds2003 no fórum Redes
    Respostas: 15
    Último Post: 13-04-2009, 17:49
  4. Respostas: 4
    Último Post: 23-05-2008, 23:25
  5. Zinwell G120 como cliente caindo!
    Por xandemartini no fórum Redes
    Respostas: 16
    Último Post: 04-02-2007, 09:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L