Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. E ai greig, blz?
    Subi na torre, desmontei a antena e conectores e verifiquei que estava tudo normal, sem agua ou humidade, eu tinha um cartao senao 8602 e troquei pelo que estava no mikrotik (um ubiquiti xr2). Logo após a troca nao percebi mudança alguma, pings altos e perda de pacotes, após umas 2 ou 3 horas percebi que os pings e perdas de pacotes estabilizaram, mas mesmo com tudo aparentemente ok, percebo uma certa lentidão na navegação (pings medios de 40ms).
    Eu ja tinha tentado trabalhar em potencias menores, mas o sinal ficava muito pior. Talvez o problema seja fonte e/ou aterramento mesmo, vou verificar. Em todo caso acho que já vou providenciar outra RB e outra antena/conectores pra fazer alguns testes, depois posto aqui os resultados.
    Abraço a todos
    Última edição por Abutre69; 22-01-2009 às 23:04.

  2. cara faz o teste com cabo novo la no cliente que vc tá com problema, pode ser que tenha infliltrado agua. Faz o teste la no cliente.

    falow



  3. Citação Postado originalmente por Abutre69 Ver Post
    E ai greig, blz?
    Subi na torre, desmontei a antena e conectores e verifiquei que estava tudo normal, sem agua ou humidade, eu tinha um cartao senao 8602 e troquei pelo que estava no mikrotik (um ubiquiti xr2). Logo após a troca nao percebi mudança alguma, pings altos e perda de pacotes, após umas 2 ou 3 horas percebi que os pings e perdas de pacotes estabilizaram, mas mesmo com tudo aparentemente ok, percebo uma certa lentidão na navegação (pings medios de 40ms).
    Eu ja tinha tentado trabalhar em potencias menores, mas o sinal ficava muito pior. Talvez o problema seja fonte e/ou aterramento mesmo, vou verificar. Em todo caso acho que já vou providenciar outra RB e outra antena/conectores pra fazer alguns testes, depois posto aqui os resultados.
    Abraço a todos

    Ok, vou estar trocando o mastro da minha torre essa semana, vou tirar a omini hiperlink de 8dbi, e colocar um Ideal de 15dbi o cartao vai ficar o mesmo Xr2 o moleque aguenta o tranco e sem falar que ele é menos suscetível a ruídos. Agora quanto a fonte eu utilizo fone de PC de boa qualidade pego a saida dela de 12v e subo pra caixa a amperagem nem se fala sobra utilizo RB 433ah como utilizo ADSL dependo as incostâncias desse belo serviço se nao fosse por isso meus cliente nao reclamariam garanto. Ate lá vamos segurar a onda por link dedicado é$$$$$$..pra mim agora..hehe. Posta ai depois seus resultados.






Tópicos Similares

  1. Respostas: 2
    Último Post: 07-12-2009, 09:30
  2. Respostas: 8
    Último Post: 21-10-2007, 18:37
  3. Respostas: 11
    Último Post: 23-05-2006, 10:23
  4. Lentidão na rede (ping alto, maior que 400ms)
    Por nataniel no fórum Redes
    Respostas: 6
    Último Post: 31-08-2005, 06:47
  5. Ping alto, será que é interferência?
    Por rcfweb no fórum Redes
    Respostas: 4
    Último Post: 11-08-2005, 20:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L