Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Este MK ta rodando a 1 ano e só deu problema agora. tava td ok. e agora ta dando erro direto quando os clientes tentam abrir pagina

  2. Citação Postado originalmente por alancp Ver Post
    Este MK ta rodando a 1 ano e só deu problema agora. tava td ok. e agora ta dando erro direto quando os clientes tentam abrir pagina

    faça um teste ai amigo

    abilite o ftp e copie e cole um arquivo grande no seu servidor tipo um filme de 700Mb e no mesmo momento fique pingando no servidor.

    verefique se o ping não vai ficar com tempo de resposta alto ok.

    vc usa adsl ?



  3. Citação Postado originalmente por mauriciojmjr Ver Post
    faça um teste ai amigo

    abilite o ftp e copie e cole um arquivo grande no seu servidor tipo um filme de 700Mb e no mesmo momento fique pingando no servidor.

    verefique se o ping não vai ficar com tempo de resposta alto ok.

    vc usa adsl ?


    Meu link é de 6mb dedicado...

    Já testei a estabilidade. Não tem nada haver com o link...

  4. Citação Postado originalmente por alancp Ver Post
    Meu link é de 6mb dedicado...

    Já testei a estabilidade. Não tem nada haver com o link...

    mas vc usa modem certo ?
    e qual modelo ?



  5. Citação Postado originalmente por mauriciojmjr Ver Post
    mas vc usa modem certo ?
    e qual modelo ?

    CM701 - O Link é satelite. Já verificiquei com o pessoal do satelite tbm. Checaram tudo já. Ja passei algumas hrs forçando o link tbm. E quando da os erros o link ta longe de saturar...






Tópicos Similares

  1. Erro no web-proxy
    Por evertonfritz no fórum Redes
    Respostas: 4
    Último Post: 22-12-2009, 10:06
  2. Mensagem de Erro no Web-proxy !
    Por admskill no fórum Redes
    Respostas: 1
    Último Post: 22-08-2008, 15:16
  3. Erro no Web-Proxy
    Por angelangra no fórum Redes
    Respostas: 11
    Último Post: 31-05-2008, 10:18
  4. Problemas no Web-proxy com Hotspot
    Por maxmelo no fórum Redes
    Respostas: 24
    Último Post: 17-05-2007, 09:07
  5. Erro no WEb-proxy
    Por renanphp no fórum Redes
    Respostas: 6
    Último Post: 29-01-2007, 09:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L