Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    A unica coisa q muda é só q uso bridge nas duas pontas e WDS tbm, sera que não tem alguma limitação nas interfaces, pois vc esta tendo um bom sinal...
    Mais tarde eu tiro uns print das minhas configurações!
    Nao tem limitacao nas interfaces, eu dexei como default e ja fixe um valor e mesmo assim so passa 2mb.

  2. #8

    Padrão

    Ai esta o print das minhas configuraçoes, os dois lados exatamentes iguais.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem1.JPG
Visualizações:	114
Tamanho: 	44,9 KB
ID:      	3449   Clique na imagem para uma versão maior

Nome:	         imagem2.JPG
Visualizações:	98
Tamanho: 	35,6 KB
ID:      	3450  

    Clique na imagem para uma versão maior

Nome:	         imagem3.JPG
Visualizações:	106
Tamanho: 	43,4 KB
ID:      	3451   Clique na imagem para uma versão maior

Nome:	         imagem4.JPG
Visualizações:	94
Tamanho: 	33,2 KB
ID:      	3452  

    Clique na imagem para uma versão maior

Nome:	         imagem5.JPG
Visualizações:	101
Tamanho: 	58,3 KB
ID:      	3453  



  3. #9

    Padrão

    Eu já achei o problema do meu ptp, o problema esta na freqüência no qual o radio estava configurado, as minhas antenas mod. HG5833D trabalham com seguinte freqüências 5725-5850 MHz e meu mikrotik estava no canal 5180 no qual e abaixo da freqüência utilizada pela minha antena, só foi colocar uma canal na faixa de freqüência das antenas que já funcionou, agora passa 12mb, quero agradecer a todos que me ajudaram.

  4. #10

    Padrão

    blza
    nem eu sabia q essa hyper trabalhava nesses canais somente



  5. #11

    Padrão

    Citação Postado originalmente por gzanatta00 Ver Post
    blza
    nem eu sabia q essa hyper trabalhava nesses canais somente
    Eu tb nao sabia, mais nada como ler o manual, kkkkkkkkkkkkkkkkk

  6. #12

    Padrão

    Citação Postado originalmente por Good_speed Ver Post
    Eu tb nao sabia, mais nada como ler o manual, kkkkkkkkkkkkkkkkk
    mas acho q é somente essa de 33
    pq tenho a de 29 trabalhando perfeitamente em 5180
    e as de grade tbem