Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Brother Meu MK é versão 2.9.27, tem algum problema ?




  2. funciona sem problema nenhum, até usei o syslog do MT mais gostei mais do KIWI SYSLOG
    da uma olhadinha ae!

  3. Citação Postado originalmente por brenovale Ver Post
    Configure assim:
    Código :
    # jan/28/2009 14:25:38 by RouterOS 3.17
     
    /system logging action
    set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set disk disk-lines=100 disk-stop-on-full=no name=disk target=disk
    set echo name=echo remember=yes target=echo
    set remote name=remote remote=192.168.20.101:514 target=remote
    /system logging
    add action=remote disabled=no prefix=Proxy topics=web-proxy
     
    #192.168.20.101 --> Coloque o IP do seu servidor onde o MT_Syslog está instalado.


    funciona perfeitamente no 2.9.27 testei aqui e funcionou sem problemas, obrigado!!



  4. tem como eu simplismente copiar e colar esses códigos....

    # jan/28/2009 14:25:38 by RouterOS 3.17

    /system logging action
    set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set disk disk-lines=100 disk-stop-on-full=no name=disk target=disk
    set echo name=echo remember=yes target=echo
    set remote name=remote remote=192.168.20.101:514 target=remote
    /system logging
    add action=remote disabled=no prefix=Proxy topics=web-proxy

    #192.168.20.101 --> Coloque o IP do seu servidor onde o MT_Syslog está instalado.






    Desculpa a ignorância mas e q estou precisando e ñ esta dando certo ?


    Abrass






Tópicos Similares

  1. Lista de sites proibidos para turbinar o squid
    Por georgemattos no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-02-2006, 18:02
  2. Bloquear lista de sites com o iptables
    Por cleciorodrigo no fórum Servidores de Rede
    Respostas: 13
    Último Post: 13-10-2005, 20:00
  3. Lista de sites de bate papo
    Por WhiteTiger no fórum Servidores de Rede
    Respostas: 22
    Último Post: 04-10-2005, 12:57
  4. Lista de Sites/Downloads proibidos
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-06-2005, 13:27
  5. Respostas: 19
    Último Post: 22-04-2005, 13:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L