Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. /system logging
    action set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
    action set disk disk-lines=100 disk-stop-on-full=no name=disk target=disk
    action set echo name=echo remember=yes target=echo
    action set remote name=remote remote=192.168.20.101:514 target=remote
    add action=remote disabled=no prefix=Proxy topics=web-proxy

    altera os ips conforme for necessário!

  2. como faço pra add esse script brother ?



  3. mais um detalhe, para clientes com pppoe nao deu pra fazer funcionar, alguem tem uma dica, apra que usa clientes autenticados pppoe ???

  4. Não uso web-proxy, uso hotspot tem como?



  5. Citação Postado originalmente por brenovale Ver Post
    Configure assim:
    Código :
    # jan/28/2009 14:25:38 by RouterOS 3.17
     
    /system logging action
    set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set disk disk-lines=100 disk-stop-on-full=no name=disk target=disk
    set echo name=echo remember=yes target=echo
    set remote name=remote remote=192.168.20.101:514 target=remote
    /system logging
    add action=remote disabled=no prefix=Proxy topics=web-proxy
     
    #192.168.20.101 --> Coloque o IP do seu servidor onde o MT_Syslog está instalado.

    Amigo depois de configurado, é preciso fazer algum tipo de alteração no MT_Syslog ?






Tópicos Similares

  1. Lista de sites proibidos para turbinar o squid
    Por georgemattos no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-02-2006, 18:02
  2. Bloquear lista de sites com o iptables
    Por cleciorodrigo no fórum Servidores de Rede
    Respostas: 13
    Último Post: 13-10-2005, 20:00
  3. Lista de sites de bate papo
    Por WhiteTiger no fórum Servidores de Rede
    Respostas: 22
    Último Post: 04-10-2005, 12:57
  4. Lista de Sites/Downloads proibidos
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-06-2005, 13:27
  5. Respostas: 19
    Último Post: 22-04-2005, 13:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L