Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #16
    Não Registrado
    Citação Postado originalmente por socrates10 Ver Post
    Minha Routerboard 433ah quando eu estava instalando na torre ela simplesmente travou e não liga mais, alguém sabe explicar como resetar essa routerboard?

    amigo ja tive poblemas assim com a 433 da ultima vez comprei ourra pq ja não adiantava resetar o reset da da rb 433 ate ahu fica perto do botão que era pra ser o reset porem ele serve pra restourar o ultimo backup valido > 0(0) < ele mais ou mesnos desse jeito com um furo no meio vc fecha curto nele ate a rb dar os 3 bips...!!!

  2. cara esse chip e o 9576gm, porem qdo ele queima desse jeito com certeza o mosfet AO4484, o diodo d802, em curto, testar o outro ci 9576gm do lado desse que queimou o Rt9206 power controller tambem danifica, teste tambem o conector de entrada poe, ele pode tambem ter sofrido queima devido a descarga eletrica... espero ter dado alguma dica para vc... faco manutencao na empresa que trabalho e faco servico para outras empresas tambem.. abracos...






Tópicos Similares

  1. Adaptar cooler em routerboard
    Por harinam no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 23-04-2010, 08:31
  2. Instalando Mikrotik em Routerboard!!!
    Por diegovilela01 no fórum Redes
    Respostas: 3
    Último Post: 29-05-2008, 22:07
  3. Respostas: 1
    Último Post: 12-02-2008, 08:11
  4. Ubiquiti x R52H em RouterBOARD 532a
    Por eniak no fórum Redes
    Respostas: 1
    Último Post: 21-01-2008, 08:49
  5. pppoe em routerboard em rede bridge wireless
    Por samuelfar no fórum Redes
    Respostas: 4
    Último Post: 22-12-2007, 16:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L