Página 6 de 17 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por wellysson Ver Post
    Amigo vc disse que só Utiliza 120mw, como faço para controlar isso?
    Estou utilizando um para distribuir sinal Pela antena externa dele mas o sinal está meio fraco, gostaria de saber como controles a sua potência.
    Valeu...
    Em Wireless Advanced Settings pode ir ate aos 28dB que representa 600mW.

    Abraços

  2. Onde eu Baixo o firmware OSwave para o EOC-2610.

    Obrigado

    Citação Postado originalmente por 1929 Ver Post
    Os rádios são os EOC-2610?
    Beleza.
    Li alguma coisa sobre a atualização do firmware para o DD-WRT. Mas muitos reclamaram que eé meio chatinho de fazer.
    O firmware OSwave vai tranquilo e super fácil de atualizar. Super controles.
    Não tenho ele em Nano, mas em dir-300.
    Estou em testes para uso cliente.
    Ficou outro rádio. E nos Nanos não será diferente.



  3. Citação Postado originalmente por luisteba Ver Post
    Onde eu Baixo o firmware OSwave para o EOC-2610.

    Obrigado
    www.oswave.com

    Tem lá todos os passos para cada modelo compatível.

    Tu comprou onde o EOC-2610? Eu estou tentando comprar com selo de homologação mas não achei ninguém com pronta entrega. Só aguardando encomendas. Tenho quantas licenças eu quiser e não tenho o rádio. Ironia do destino.

  4. Citação Postado originalmente por luisteba Ver Post
    Onde eu Baixo o firmware OSwave para o EOC-2610.

    Obrigado
    Não caia nessa de colocar o OSWAVE!

    Fiz tudo certo como manda no site e agora estou com meu EOC-2610 "morto".

    Apliquei o firmware intermediário esperei 100 segundos...acessei o novo webadmin através do 192.168.1.77...até aqui ok...daí fiz o upgrade para o firmware definitivo da OSWAVE e esperei os 600 segundos como manda, então não consegui mais acesso nem pelo IP 192.168.1.251 q manda no GUIDE nem pelos os outros (192.168.1.1 e 192.168.1.77) e digo logo q não faltou energia nem nada parecido, ocorreu tudo como manda o GUIDE só q no final não funcionou o firmware deles.

    Estou agora aqui no sufoco para recuperar meu EOC-2610 novinho q nunca foi usado e nada do suporte da OSWAVE.
    Pode entrar no fórum que existe no site da OSWAVE e verá q tem muita gente com problemas, pena eu não ter visto o fórum antes de cometer essa burrice!



  5. Obrigado pelo alerta.






Tópicos Similares

  1. Novo Senao Engenius EOC 5610 - o clone
    Por byosni no fórum Redes
    Respostas: 62
    Último Post: 27-05-2011, 11:09
  2. Respostas: 0
    Último Post: 26-08-2010, 08:12
  3. Engenius EOC 2610
    Por Thiago3l no fórum Redes
    Respostas: 5
    Último Post: 28-05-2010, 15:38
  4. Engenius senao 2610
    Por LPSoRcErEr no fórum Redes
    Respostas: 8
    Último Post: 19-07-2009, 15:50
  5. Nano2 ou EOC-2610
    Por 1929 no fórum Redes
    Respostas: 21
    Último Post: 24-04-2009, 15:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L