Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo, tenta trocar os rádios se possivel. O seu sansung eu não conheço, Qual o rádio que vc usa aprouter nele?

    Eu nunca usei essa antena de 12dbi (painel), tenta trocar para uma de grade de ganho maior.

  2. Cara, modo B pra outdoor é melhor.

    5m de cabo RG58 é muita coisa, ta perdendo quase uns 5db ai...troque por cabo RG213 ou LMR400.

    Omni manda o sinal pra 360°, ou seja espalhado e não concentrado como uma antena de grade, troque-a por uma antena de grade.

    Esse painel setorial tb não é mt bom pra receber, o melhor seria colocar outra antena de grade.

    E mais: como vc conseguiu fazer o SWL-3300 operar em modo G??



  3. Citação Postado originalmente por rodrigorozario Ver Post
    Amigo, tenta trocar os rádios se possivel. O seu sansung eu não conheço, Qual o rádio que vc usa aprouter nele?

    Eu nunca usei essa antena de 12dbi (painel), tenta trocar para uma de grade de ganho maior.
    Uso esse:
    AP Router WR254 (Cliente)
    Swl Samsung 3300 (AP)

    Essa Antena de 12dbi ja usei dela antes e funcionou normal, tinha uma grade no lugar dela uma grade zirok so q continuou com o sinal baixo

  4. Citação Postado originalmente por lipeiori Ver Post
    Cara, modo B pra outdoor é melhor.

    5m de cabo RG58 é muita coisa, ta perdendo quase uns 5db ai...troque por cabo RG213 ou LMR400.

    Omni manda o sinal pra 360°, ou seja espalhado e não concentrado como uma antena de grade, troque-a por uma antena de grade.

    Esse painel setorial tb não é mt bom pra receber, o melhor seria colocar outra antena de grade.

    E mais: como vc conseguiu fazer o SWL-3300 operar em modo G??

    Rg213 é o cabo mais fino?
    se for ja tenho um pronto aqui!
    E o swl 3300 nao alterei so mudei o canal e ele iniciou como G



  5. Citação Postado originalmente por striteiro Ver Post
    Uso esse:
    AP Router WR254 (Cliente)
    Swl Samsung 3300 (AP)

    Essa Antena de 12dbi ja usei dela antes e funcionou normal, tinha uma grade no lugar dela uma grade zirok so q continuou com o sinal baixo
    Nesse caso, ou um de seus rádios estão ruins ou ta tendo muita perda no caminho( cabos e obstaculos).






Tópicos Similares

  1. Dor de cabeça profunda com Postfix
    Por xstefanox no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-09-2004, 06:58
  2. PCMCIA orinoco(que dor de cabeça)
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-10-2003, 17:47
  3. disquete dor de cabeca no red hat 8.0
    Por aspenbr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-04-2003, 08:22
  4. Dor de Cabeça Com Php - Nuke
    Por hyperblade no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 31-03-2003, 15:35
  5. DNS é uma dor de cabeça!!
    Por Jhones no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-07-2002, 19:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L