+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    O cabo RGC213 é o mais grosso, esse que vc ta usando tem uma perda enorme... vc ta usando uma omni de 8dbi e perdendo uns 5db só no cabo...

    E pelo que eu sei o SWL-3300 é uma bridge que só opera em modo B.

    Esse RGC 213 é o mesmo que ta na omini..
    o que ta no painel é o rg58

    Convem de trocar a omini entao?pode ser ela que esta ruim?ou quem sabe comprar uma outra setorial e testar??pois quero aproveitar o local e distribuir pra outros lugares,
    isso tem me tirado o sono e tem ate perigo dos clientes desistirem
    ainda somos pequenos e nao temos muito conhecimento e ja estamos providenciando a licença

  2. #14

    Padrão

    Como vc ta fazendo o controle de banda?



  3. #15

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    Como vc ta fazendo o controle de banda?
    Com o router OS 2.9.27

  4. #16

    Padrão

    Já fechei link com essa distancia utilizando dois GTS com antena original, a que vem com o rádio, com os rádios debaixo do telhado. Acho que o problema é a diferença de altura entre as antenas. Coloque duas painéis de 60 da Aquario(funcionam perfeitamente na distância de 200m), sendo que a de cima do prédio com uma inclinação para baixo e ao contrário no outro ponto, ambas bem apontadas uma para a outra. Configure os APs com 63mW em modo B em AP-WDS e em bridge.

    Abraços



  5. #17

    Padrão

    Não da pra fazer WDS com o SWL-3300.

  6. #18

    Padrão

    Foi mal , eu não sabia que este AP não aceita WDS, mas de qualquer jeito, colocando um como AP e o outro como cliente, funcionaria, certo? Ainda acho que o problema é a diferença de altura ntre as antenas, mas só testando, pois em Wireless a prática é que vai determinar tudo, heheheh