+ Responder ao Tópico



  1. Citação Postado originalmente por faieppi Ver Post
    Olá amigo, tive problemas assim com o CF, mas o problema era a placa mãe, dava trabalho pra reconhecer o CF e qdo reconhecia para dar o boot era uma eternidade, testei o CF em outras placas e funcionava de boa....
    é tbm achei isso no inicio mas ela ta boa sim, mas e o problema do hotspot tem ideia ?

  2. Agradeço a todos, não citarei nomes pois serei injusto. Meu PCAP está rodando !!!!!, funcionando Webproxy, e Hotspot, tudo perfeito, vou mantê-lo ligado e vou postando minhas dúvidas que surgirem, Agradeço à todos mesmo !
    Fiquem com Deus .



  3. olá amigos boa noite, estou com problemas, depois de configurado e navegando, páginas como a porcaria do orkut, ( argh! ) e o Msn !, não entram, meus clientes dizem q todas as paginas entram menos o orkut e programas como skype e msn, alguém pode me ajudar ?

    minhas poucas regras estão abaixo. :

    [admin@MikroTik] > /ip firewall nat print
    Flags: X - disabled, I - invalid, D - dynamic
    0 ;;; masquerade hotspot network
    chain=srcnat src-address=192.168.0.0/24 action=masquerade
    1 ;;; Redrecionamemto de proxy de hotspot
    chain=pre-hotspot in-interface=bridge1 protocol=tcp dst-port=80
    hotspot=auth action=redirect to-ports=3180
    2 ;;; Redirecionamento de proxy
    chain=dstnat in-interface=bridge1 protocol=tcp dst-port=80
    action=redirect to-ports=3128

    e :

    [admin@MikroTik] > /ip firewall filter print
    Flags: X - disabled, I - invalid, D - dynamic
    0 ;;; Bloqueio do proxy externo
    chain=input in-interface=Modem protocol=tcp dst-port=3128 action=drop

    não sei o que pode ser alguém poderia me ajudar ?

    agradeço a todos e um bom fim de semana !

  4. ola amigos!

    aqui eu tenho 1m dedicado e 4m adsl. quero dicas como fazer um load balance no meu mk.
    meus cliente estao hotspot +mac+login e senha + controle p2p + webcash com 40g de hd.

    atualmente estava usando um dlink balanceador com 2 wan e 2 adsl. mas queimou e dava pau na rede se um link parava.

    mas agora recebi um de 1m dedicado . recebo via ponto a ponto 5.8 usamos 2 ap edimax 7210. ta com sinal de -41.
    quero colocar adsl de 4m + 1m dedicado no meu mk. como faço.



  5. Citação Postado originalmente por rpclanhouse Ver Post
    olá amigos boa noite, estou com problemas, depois de configurado e navegando, páginas como a porcaria do orkut, ( argh! ) e o Msn !, não entram, meus clientes dizem q todas as paginas entram menos o orkut e programas como skype e msn, alguém pode me ajudar ?

    minhas poucas regras estão abaixo. :

    [admin@MikroTik] > /ip firewall nat print
    Flags: X - disabled, I - invalid, D - dynamic
    0 ;;; masquerade hotspot network
    chain=srcnat src-address=192.168.0.0/24 action=masquerade
    1 ;;; Redrecionamemto de proxy de hotspot
    chain=pre-hotspot in-interface=bridge1 protocol=tcp dst-port=80
    hotspot=auth action=redirect to-ports=3180
    2 ;;; Redirecionamento de proxy
    chain=dstnat in-interface=bridge1 protocol=tcp dst-port=80
    action=redirect to-ports=3128

    e :

    [admin@MikroTik] > /ip firewall filter print
    Flags: X - disabled, I - invalid, D - dynamic
    0 ;;; Bloqueio do proxy externo
    chain=input in-interface=Modem protocol=tcp dst-port=3128 action=drop

    não sei o que pode ser alguém poderia me ajudar ?

    agradeço a todos e um bom fim de semana !

    Amigo, tb tive esse problema a 1 ano e peguei a dica aqui no forum, tenta fazer o seguinte, entre em Interfaces e abra a interface que faz a conexão com sua internet, (a minha é PppoE) baixe o Max MTU e o Max MRU pra 1300.
    eu fiz isso e nunca mais tive problema, espero ter ajudado...






Tópicos Similares

  1. Como criar server Mikrotik desde o inicio !!!
    Por UsadosMAC no fórum Redes
    Respostas: 7
    Último Post: 28-04-2009, 11:26
  2. Respostas: 0
    Último Post: 11-11-2007, 09:43
  3. Respostas: 3
    Último Post: 27-05-2004, 20:55
  4. Um servidor FTP desde o inicio.
    Por Mero_Aprendiz no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-12-2003, 16:12
  5. Clusterizacao desde o inicio
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-11-2003, 10:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L