Página 9 de 9 PrimeiroPrimeiro ... 456789
+ Responder ao Tópico



  1. #49

    Padrão 1m dedicado + 4m adls load balance no mk?

    ola amigos!

    aqui eu tenho 1m dedicado e 4m adsl. quero dicas como fazer um load balance no meu mk.
    meus cliente estao hotspot +mac+login e senha + controle p2p + webcash com 40g de hd.

    atualmente estava usando um dlink balanceador com 2 wan e 2 adsl. mas queimou e dava pau na rede se um link parava.

    mas agora recebi um de 1m dedicado . recebo via ponto a ponto 5.8 usamos 2 ap edimax 7210. ta com sinal de -41.
    quero colocar adsl de 4m + 1m dedicado no meu mk. como faço.

  2. #50

    Padrão

    Citação Postado originalmente por rpclanhouse Ver Post
    olá amigos boa noite, estou com problemas, depois de configurado e navegando, páginas como a porcaria do orkut, ( argh! ) e o Msn !, não entram, meus clientes dizem q todas as paginas entram menos o orkut e programas como skype e msn, alguém pode me ajudar ?

    minhas poucas regras estão abaixo. :

    [[email protected]] > /ip firewall nat print
    Flags: X - disabled, I - invalid, D - dynamic
    0 ;;; masquerade hotspot network
    chain=srcnat src-address=192.168.0.0/24 action=masquerade
    1 ;;; Redrecionamemto de proxy de hotspot
    chain=pre-hotspot in-interface=bridge1 protocol=tcp dst-port=80
    hotspot=auth action=redirect to-ports=3180
    2 ;;; Redirecionamento de proxy
    chain=dstnat in-interface=bridge1 protocol=tcp dst-port=80
    action=redirect to-ports=3128

    e :

    [[email protected]] > /ip firewall filter print
    Flags: X - disabled, I - invalid, D - dynamic
    0 ;;; Bloqueio do proxy externo
    chain=input in-interface=Modem protocol=tcp dst-port=3128 action=drop

    não sei o que pode ser alguém poderia me ajudar ?

    agradeço a todos e um bom fim de semana !

    Amigo, tb tive esse problema a 1 ano e peguei a dica aqui no forum, tenta fazer o seguinte, entre em Interfaces e abra a interface que faz a conexão com sua internet, (a minha é PppoE) baixe o Max MTU e o Max MRU pra 1300.
    eu fiz isso e nunca mais tive problema, espero ter ajudado...



  3. #51
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Depois de muito bater cabeça, descobri que os problemas eram nas regras de firewall, apaguei e refiz tudo agora ta indo de boa, meu problema agora está senfo o tal do webproxy, está me tirando o sono, já li e reli diversas wikis a vida, segui diversos tutos, mas até agora chega a mostrar na tela do winbox que esta rodando, porém na pratica nao está fazendo cache dos downloads, se elguém estiver a fim de ajudar ...

  4. #52

    Padrão

    Muto fera esse tuto, mais acho que vou lançar um nano mesmo,
    que tbm nao sei configurar nao como vou fze isso. mais pora aki eu consigo.


    forte abraço!