Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão Feito

    Pessoal,

    Muito obrigado pela ajuda de todos.

    Após umas tentativas resolvi ligar para o pessoal da AP Router que me atenderam muito bem.

    Eu passei para ele o que estava entendendo e ele me confirmou que seria isso mesmo.

    Efetue a configuração e fiz uns testes, deu tudo certo e já resolvi isso no cliente.

    Para ajudar eu fiz um tutotial passo a passo no Camtasia e gostaria de disponibilizar aqui para todos poderem ver.

    Aqueles que necessitarem desse material terão um tutorial para poder configurar o Edimax com o Finware da ApRouter sem dor de cabeça.

  2. #8

    Padrão qual era o erro.....

    Citação Postado originalmente por marcelsalvador Ver Post
    Pessoal,

    Muito obrigado pela ajuda de todos.

    Após umas tentativas resolvi ligar para o pessoal da AP Router que me atenderam muito bem.

    Eu passei para ele o que estava entendendo e ele me confirmou que seria isso mesmo.

    Efetue a configuração e fiz uns testes, deu tudo certo e já resolvi isso no cliente.

    Para ajudar eu fiz um tutotial passo a passo no Camtasia e gostaria de disponibilizar aqui para todos poderem ver.

    Aqueles que necessitarem desse material terão um tutorial para poder configurar o Edimax com o Finware da ApRouter sem dor de cabeça.



    muito bem .....achou seu erro ? qual era ? posta ele ai, pois acredito que todos passam pelo problema em seus clientes, tipo o cliente compra um ap e nao quer pagar pra configurar e nao configura direito e ai fica perturbando ...portanto ...parabens e poste o erro ...valew



  3. #9

    Padrão Não éra bem um erro

    Eu que não sabia como fazer a configuração.

    Fiz um vídeo más to conseguindo anexar aqui para todos verem.

    Vou continuar tentando enviar o vídeo ou por aqui ou para o Youtube

    Assim que conseguir eu informo nesse post


    Citação Postado originalmente por fenixnet Ver Post
    muito bem .....achou seu erro ? qual era ? posta ele ai, pois acredito que todos passam pelo problema em seus clientes, tipo o cliente compra um ap e nao quer pagar pra configurar e nao configura direito e ai fica perturbando ...portanto ...parabens e poste o erro ...valew

  4. #10

    Padrão Consegui

    Coloquei o tutorial passo a passo na seção de vídeos.

    De uma olhadinha lá e veja se ficou legal o passo a passo.