Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Lembre se de colocar o servidor dhc em outra faixa, tipo se vc usa 192.168.2..... use 192.168.1......para evitar de dar conflito

  2. Pessoal,

    Muito obrigado pela ajuda de todos.

    Após umas tentativas resolvi ligar para o pessoal da AP Router que me atenderam muito bem.

    Eu passei para ele o que estava entendendo e ele me confirmou que seria isso mesmo.

    Efetue a configuração e fiz uns testes, deu tudo certo e já resolvi isso no cliente.

    Para ajudar eu fiz um tutotial passo a passo no Camtasia e gostaria de disponibilizar aqui para todos poderem ver.

    Aqueles que necessitarem desse material terão um tutorial para poder configurar o Edimax com o Finware da ApRouter sem dor de cabeça.



  3. Citação Postado originalmente por marcelsalvador Ver Post
    Pessoal,

    Muito obrigado pela ajuda de todos.

    Após umas tentativas resolvi ligar para o pessoal da AP Router que me atenderam muito bem.

    Eu passei para ele o que estava entendendo e ele me confirmou que seria isso mesmo.

    Efetue a configuração e fiz uns testes, deu tudo certo e já resolvi isso no cliente.

    Para ajudar eu fiz um tutotial passo a passo no Camtasia e gostaria de disponibilizar aqui para todos poderem ver.

    Aqueles que necessitarem desse material terão um tutorial para poder configurar o Edimax com o Finware da ApRouter sem dor de cabeça.



    muito bem .....achou seu erro ? qual era ? posta ele ai, pois acredito que todos passam pelo problema em seus clientes, tipo o cliente compra um ap e nao quer pagar pra configurar e nao configura direito e ai fica perturbando ...portanto ...parabens e poste o erro ...valew

  4. Eu que não sabia como fazer a configuração.

    Fiz um vídeo más to conseguindo anexar aqui para todos verem.

    Vou continuar tentando enviar o vídeo ou por aqui ou para o Youtube

    Assim que conseguir eu informo nesse post


    Citação Postado originalmente por fenixnet Ver Post
    muito bem .....achou seu erro ? qual era ? posta ele ai, pois acredito que todos passam pelo problema em seus clientes, tipo o cliente compra um ap e nao quer pagar pra configurar e nao configura direito e ai fica perturbando ...portanto ...parabens e poste o erro ...valew



  5. Coloquei o tutorial passo a passo na seção de vídeos.

    De uma olhadinha lá e veja se ficou legal o passo a passo.






Tópicos Similares

  1. DynDNS NO MIKROTIK COM DOIS MODENS ROTEADOS
    Por Aislan no fórum Redes
    Respostas: 6
    Último Post: 03-07-2015, 15:49
  2. Usuario com dois micros
    Por dorau no fórum Redes
    Respostas: 20
    Último Post: 07-09-2011, 23:01
  3. MK travando MAC no cliente com roteador
    Por fmn127 no fórum Redes
    Respostas: 4
    Último Post: 03-11-2009, 14:06
  4. Cliente com varios micros
    Por int21 no fórum Redes
    Respostas: 12
    Último Post: 16-06-2009, 08:59
  5. Forçar SSID no Cliente com API ou Script
    Por Kandango no fórum Redes
    Respostas: 1
    Último Post: 25-07-2006, 07:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L