Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Pra fazer enlaces com qualidade use antenas direcionais e nao omni. Omni espalha sinal 360 e chega interferencia 360 tb. Entao coloque grade aquario de 50 reais q fica + barato e com maior qualidade.

    Nao é o cabo seu problema nao pq senao em todos clientes q usam rg58 de 10 metros nao funcionava nada.

    Soh verifique agua, conectores do cabo e aps se estao ok

  2. #8

    Padrão

    Se RG58 fosse tao bom assim não era barato

    RG58 - 1 metro R$ 1,00

    RGC213 - 1 metro R$ 9,00

    Dai da pra ver a qualidade dele...



  3. #9

    Padrão

    Usando rgc213 dependendo do tamanho a perda é quase igual devido ao uso de conectores.

    msm com rg58 tem q funcionar. mas confere as pontas certas ai, os aps e antena

  4. #10

    Padrão

    nessa distância, usando duas direcionais, pode-se colocar 10m de rgc-58 em cada lado e vai funcionar 100%.

    mas o ideal é como dito anteriormente, colocar o AP próximo a sua omni reduzindo o comprimento do cabo.



  5. #11

    Padrão

    Citação Postado originalmente por wirelessmg Ver Post
    Usando rgc213 dependendo do tamanho a perda é quase igual devido ao uso de conectores.
    Ai ai...

  6. #12

    Padrão

    É o seguinte amigo, apos muitos testes consegui que enxergasse pelo menos a rede.

    Coloquei assim: ap>pigtail 50cm> omni
    do outro lado grade>pigtail 50com> ap. consegui pegar com -89.

    Não é suficiente para conectar mas pelo menos ja é um começo.

    Eu esqueci de falar, não tenho visada nenhuma para a omni, tem muitas arvores no caminho, será que é por isso?

    Valeu galera.