Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por guttoballa Ver Post
    Olá, Acredito q vc tenha q adicionar os ips dos rádios no IP binding....

    quer ver uma coisa...
    vc tenta pingar do servidor para o rádio...
    se ele ñ pingar... vc vai em hotspot > host e lah te o ip do rádio...
    vc dar dois cliques... e vai no botão Make Binding...

    coloca bypassed.


    acho q é só isso....
    se resolver deixa o post aqui...

    Grande abraço.

    O certo teria q funcionar
    só q tenho todos os meu Rádios add com Bypassed.
    observei uma coisa quando entro no MK e pingo eles respondem ai vou na máqui responde também só q se eu reiniciar o mk e mandar pingar ele para de responder e só responde se eu entra no mk e pingar denovo.

  2. muito esquisito isso hein!!

    Tenta refazer isso ae, e da uma revisada no firewall!



  3. Citação Postado originalmente por JefersonSoares Ver Post
    muito esquisito isso hein!!

    Tenta refazer isso ae, e da uma revisada no firewall!

    Nas minhas regras de firewall só tem bloqueio P2P e o NAT e a regra q o HOTSPOT criou automática.






Tópicos Similares

  1. Fazer AP reiniciar se não responder a pings
    Por lfernandosg no fórum Redes
    Respostas: 1
    Último Post: 28-02-2010, 12:54
  2. Nano Station não responde a ping.
    Por cooperrj no fórum Redes
    Respostas: 4
    Último Post: 19-01-2009, 09:05
  3. Mikrotik nao responde ao ping
    Por nklaveren no fórum Redes
    Respostas: 6
    Último Post: 11-01-2007, 12:00
  4. Eth0, eth1 nao navega e nao responde a ping's - Please
    Por cvr no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-09-2005, 14:21
  5. Não responde ao Ping
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-09-2005, 07:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L