Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    qual uma placa boa de longo alcance 2.4ghz para colocar em um PC ap? porque essa está com o sinal mais fraco do que meu gi-link com firmware ap router em 250mW...com o gilink consigo uns 15m a mais de sinal.vi essa no ML:

    MercadoLivre: PLACA PCI SENAO/ENG. EPI-3601S 600MW CHIP ATHEROS MIKROTIK - R$ 99.00

    tem 600mW e é 2.4ghz..agora porque o preço está bem mais baixo do que a AG530 ?? será que é só porque a 530 da d-link é 5.8?

  2. #8

    Padrão

    Citação Postado originalmente por lfernandosg Ver Post
    qual uma placa boa de longo alcance 2.4ghz para colocar em um PC ap? porque essa está com o sinal mais fraco do que meu gi-link com firmware ap router em 250mW...com o gilink consigo uns 15m a mais de sinal.vi essa no ML:

    MercadoLivre: PLACA PCI SENAO/ENG. EPI-3601S 600MW CHIP ATHEROS MIKROTIK - R$ 99.00

    tem 600mW e é 2.4ghz..agora porque o preço está bem mais baixo do que a AG530 ?? será que é só porque a 530 da d-link é 5.8?
    Tambem, mas me diga uma coisa pra que 600mW? E mais... essa placa nem é homologada, você poderá ter problemas com a Anatel ao usar uma placa dessa. Uso uso no meus PC-AP´s a TP-LINK TL-WN551G (Clique aqui para ver a placa) e a Greatek WL-2454G (Clique aqui para ver a placa) com potência de 63mW usando painéis setorias da Hyperlink e Emctest, tenho cobertura de 4km com qualidade total de sinal e trougput! Esse seu Apzinho não passa dos 63mW, esses firmwares que prometem 400mW ou mais, estão mentindo, pois se você tivesse as ferramentas técnicas para fazer uma análise da sua saída RF aumentando a potência via firmware do seu AP, iria ver que a onda sai toda distorcida e por isso que muitos vem depois aqui perguntar porque está perdendo pacotes e etc... Emfim... fica ai o conselho, use baixa potência, pois terás muita qualidade em teu sinal, caso precise de um alcance maior de sinal, monte uma repetidora no lugar onde seu sinal chega fraco. Abraços!!!



  3. #9
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Eu tenho muita experiência com a DWL-AG530 e não vejo necessidade de colocá-la trabalhando acima da potência padrão. A uso em ponto a ponto com 20KM ou mais, em torres de distribuição de sinal. É superestável e envia o sinal a uma distância considerável, tanto em 2.4GHz ou 5.8GHz.

    Uma DWL-AG530 com uma Hyperlink de 32,5 dBi (5.8GHz) faz ponto a ponto com até 40 Km (ou mais).

  4. #10

    Padrão

    blz obrigado pelos conselhos essa placa estou usando dentro da residência do diretor da empresa só acho estranho ela ter sinal fraco no andar de baixo da casa visto que quando coloco o Gi-link mesmo com 63mW(testado hoje) o sinal fica maior e pingo tranquilo 5000 pacotes....será que pode ser a antena?é uma tp-link nova de 5dbi.


    estou vendo aqui no ML a placa TP-LINK TL-WN551G ela é totalmente compatível com o mikrotik ne? tem sinal e bastante estabilidade como as d-links?
    Última edição por lfernandosg; 09-02-2009 às 14:09.



  5. #11

    Padrão

    comprei tres tp-links mencionadas acima..mas confesso que estou decepcionado...o sinal do mikrotik com a tp-link + antena 5dbi tp-link é mais fraco do que o meu gi-link com 63mW+antena de 2dbi.

    fiz os testes com um rádio do lado do outro sem cabo em nenhuma das antenas...outra coisa que estou notando é que quando conecto na placa que está como ap bridge a velocidade cai para 1mbps não sei porque isso está acontecendo.


    data rates está default para pegar todas as velocidades.

  6. #12
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por lfernandosg Ver Post
    comprei tres tp-links mencionadas acima..mas confesso que estou decepcionado...o sinal do mikrotik com a tp-link + antena 5dbi tp-link é mais fraco do que o meu gi-link com 63mW+antena de 2dbi.

    fiz os testes com um rádio do lado do outro sem cabo em nenhuma das antenas...outra coisa que estou notando é que quando conecto na placa que está como ap bridge a velocidade cai para 1mbps não sei porque isso está acontecendo.


    data rates está default para pegar todas as velocidades.
    Meu caro,

    as PCI TP-Link não servem para Mikrotik PC AP, exceto se você colocar apenas uma. Mais de duas dão conflitos de IRQ, o sinal some e fica horrível. Conheço muito bem essas TP-Link em PC: são horríveis no Mikrotik.

    Compre DWL-AG530, DWL-520 e DWL-G510 (Atheros), NL-2511CD Ext2 e algumas Greatek. Dão um bom sinal quando bem configuradas.