Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão

    Usando firmware aprouter 7.3 em bridge passa o mac da placa do cliente. Acho q a versao 7.1 passa tb.

    Acredito ser um problema da versao 6.1.

    Nao posso ter ctz dessa informacao já q nao tenho ap nessa versao mas esse pode ser o problema seu de firmware apenas. Se der uma pesquisada ou mandar uma pergunta no site do aprouter eles devem responder com maior clareza.

    Os aps q uso q repassam mac do ap sao uns + antigos q vem direto em uma caixa hermetica desmontado já dos aps. Vou dar uma olhada no nome do firmware dele mas é antigo de uns 2 a 3 anos atras já e por isso já troquei quase todos.

    Provavelmente versao do seu firmware pq o 7.3 passa do cliente ctz. Da uma lida no manual q tem no site direto do aprouter ou manda uma pergunta q eles esclarecem

  2. #22

    Padrão

    Citação Postado originalmente por wirelessmg Ver Post
    Usando firmware aprouter 7.3 em bridge passa o mac da placa do cliente. Acho q a versao 7.1 passa tb.

    Acredito ser um problema da versao 6.1.

    Nao posso ter ctz dessa informacao já q nao tenho ap nessa versao mas esse pode ser o problema seu de firmware apenas. Se der uma pesquisada ou mandar uma pergunta no site do aprouter eles devem responder com maior clareza.

    Os aps q uso q repassam mac do ap sao uns + antigos q vem direto em uma caixa hermetica desmontado já dos aps. Vou dar uma olhada no nome do firmware dele mas é antigo de uns 2 a 3 anos atras já e por isso já troquei quase todos.

    Provavelmente versao do seu firmware pq o 7.3 passa do cliente ctz. Da uma lida no manual q tem no site direto do aprouter ou manda uma pergunta q eles esclarecem

    Valeu amigo, vou testar aqui e posto.
    muito obrigado..!!!



  3. #23

    Padrão

    Ola a todos primeiramente,

    Obrigado pela ajuda e opiniao de todos,

    Bem oque ocorre comigo é parecido com oque esta ocorrendo com nosso colega que citou ali em cima que usava o APRouter na versao 6.1 em um zinwell g220,aconteceu o mesmo comigo,agora estou com uns da Kodama 770 e uns Engenius,ambos com chipset RTL8186,bem infelizmente creio que somente a versao 6.1 de suporte a esse chipset.

    Com relação ao uso do nano station,realmente seria interessante,o custo dele esta em media de 300 reais para o de 2.4ghz? Teria um bom desempenho em um prédio por exemplo a 3km com visada ?

    Grande abraço a todos,

  4. #24

    Padrão

    Se for chipset RTL8186 aceita atualizacao de firmware pro aprouter + novo.

    Dá uma lida nisso. Tem programas q faz isso de graça e tem como comprar a licença pelo site ou pelo mercado livre.

    Pode ler + um pouco q tem como sim atualizar esse aí



  5. #25

    Padrão

    Ue,

    Mais tem como eu colocar o firmware 7.3 por exemplo do APRouter no chipset RTL8186 ?

    Em relação que pega a licença de graça eu utilizei ja para a versão 6.1 a principios para testes,porem para a versão 7.3 esta escrito isto no site deles:

    Versão 7.3

    Versão com bloqueios de P2P, Layer 7, netbios, sites( URL ) via WEB, além de mostrar o sinal dos clientes conectados. Apenas para equipamentos marca AP Router

    Ai já fiquei em dúvida,e desisti da 7.3

  6. #26

    Padrão

    7.1 ctz q outros aps aceitam. 7.3 só perquisando com eles mas com ctz aceita tb pq o chipset é o mesmo. Fazem a mesma coisa. Só muda por fora. Eles tentam escrever outras coisas pra dispistar e valorizar o produto deles pq tem muita gente comprando edimax e colocando firmware aprouter aí eles inventam. Mas manda um email pra eles q eles respondem mas no mercado livre ou no google vc consegue descobriu em testes de pessoas q fizeram na pratica e já estao funcionando



  7. #27

    Padrão

    Tenho NanoStation2 para venda...preco unidade R$270,00 para no minimo 10 unidades.
    Para informacoes: [email protected]