Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por mandrak66 Ver Post
    Com serteza o que recebe os 3, esta queimado.


    voce ja tentou troca o ap, indo pela logica pode ser o ap do server que ta zoado, não curto muito o zinwel prefiro o edmax mas tenho um edmax aqui que se ele esta em modo ap quem se conecta nele não navega, ja como cliente vai beleza demorei pra descobrir isso, pois fui pelo mesmo caminho que voce, va nele que vc acaba seu problema

  2. Citação Postado originalmente por edvanroque Ver Post
    Olá amigo do Forum,

    Estou com um grande problema, tenho 3 AP da Zinwell G120 (como clientes), com firmware atualizada na versão nº v6.1
    O problema é o seguinte, eles estavam funcionando muito bem, mas derrepente do nada eles pararam de se conectar ao meu AP (servidor).
    Ja tentei resetar e reinstalar o firmware novamente, mas de nada esta adiantando, não consigo fazer eles se conectarem, eles até enxergam meu AP, mas na hora de fechar a conexão, ela falha.
    O que posso fazer para recuperar eles?

    Obrigado pela atenção

    Edvan
    Jacareí / SP
    SuporTI Soluções em Informática
    Todos os Zinwell morrem dessa mesma forma... nunca vi um queimar fonte ou outra coisa.. só isso... RF.

    Ja perdi uns 4 desse mesmo modo e aqui tem inumeros relatos...



  3. Citação Postado originalmente por Pedro0278 Ver Post
    Todos os Zinwell morrem dessa mesma forma... nunca vi um queimar fonte ou outra coisa.. só isso... RF.

    Ja perdi uns 4 desse mesmo modo e aqui tem inumeros relatos...




    tinha um zinwel que um dia ele perdeu a licença e depois disso nunca mais ligou .......simplesmente desligou se para sempre, nunca mais comprei outro

  4. Zinwell g220 se não me engano, tem fonte de 5v, se ligar com alguma fonte maior q 5v queima direto o RF.. assim como o g120 .. prestem atenção nisso.



  5. Citação Postado originalmente por magnusrk8 Ver Post
    Zinwell g220 se não me engano, tem fonte de 5v, se ligar com alguma fonte maior q 5v queima direto o RF.. assim como o g120 .. prestem atenção nisso.

    a fonte deles e 5A 2A






Tópicos Similares

  1. Respostas: 9
    Último Post: 16-04-2013, 07:46
  2. Respostas: 1
    Último Post: 01-07-2010, 16:51
  3. Mikrotik detecta mais não se conecta a ADSL
    Por diegofull no fórum Redes
    Respostas: 4
    Último Post: 05-05-2009, 06:54
  4. Radios Zinwell so nao se enxergam
    Por Bertone no fórum Redes
    Respostas: 13
    Último Post: 18-05-2008, 00:47
  5. zinwell g120 nao salva...
    Por ratobr no fórum Redes
    Respostas: 5
    Último Post: 15-12-2005, 09:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L