Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Ah sim! Desculpe, agora que terminei de ler o restante do teu último post, na verdade tu não quer esgotar o link até o servidor proxy, por isto está limitando em 5mbits, isto eu não tinha entendido.

    Desculpe.

  2. não vai..acabei de testar novamente....parei o script, tirei as linhas do squid.conf ai ele baixa relamente na velocidade total da internet que é 1mb pois ele não pega a velocidade da placa de rede feita via htb.



  3. Não entendi o "não vai" quer dizer que sem QoS funcionou ou não?

  4. sem as regras do squid.conf e as regras no HTB como coloquei acima não vai...ele não baixa a cache full.



  5. Muito estranho, pois se com ZPH ele está trazendo do cache sem QoS nenhuma e sem ZPH ele deveria trazer do cache também. Posta aí teu squid.conf pra gente dar uma olhada.






Tópicos Similares

  1. Socoooorrooo Preciso de Ajuda com NRPE
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-09-2005, 19:54
  2. Respostas: 1
    Último Post: 26-01-2005, 13:18
  3. MIL DESCULPAS... Mas preciso de ajuda no WINXP
    Por kaka1983 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 08-05-2004, 20:26
  4. BlackBox D+, mas preciso de ajuda !
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-06-2003, 21:32
  5. Preciso de Ajuda com o named
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-05-2003, 12:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L