+ Responder ao Tópico



  1. #1

    Unhappy Omini ajuda pls

    gente estou com uma omini aki da hyperlink de 15dbi..i 1 cartao senao.. mas po o sinal esta muito fraco... n sei oque fazer..
    algum tem alguma dica?
    pls

  2. #2

    Padrão

    verifique cabo, conectores, deve ter algum mal contato ai, qual a tamanho do pigtail ?



  3. #3

    Padrão

    o cabo que vai da RB pra omini é um rgc 213 .. tem ums 4 metros

  4. #4

    Padrão antena omni 15dbi

    Ola colega,
    verifique tb se o cliente está muito proximo da antena e em desnível muito acentuado.
    A omni de 15 Dbi é para uso em distancias médias a longas e não para muito perto, pois seu lóbulo de irradiação no plano vertical é muito fechado.
    abraços,
    castilhos



  5. #5

    Padrão

    Citação Postado originalmente por americas99 Ver Post
    gente estou com uma omini aki da hyperlink de 15dbi..i 1 cartao senao.. mas po o sinal esta muito fraco... n sei oque fazer..
    algum tem alguma dica?
    pls

    ja apanhei de uma omni dessas........ a minha tava fora de prumo, tambem como observado pelo amigo acima o sinal dela e bem melhor de longe que de perto, portanto avalie a distancia de seu cliente e veja se ela esta bem retinha em relação ao solo e tambem olhe os cabos (fora vc quem fez os rgc) pois nao e pra ter erro não

  6. #6

    Padrão

    é gente vlw a força era o RGC msm .. .estava com o pino dentro muito fundo de um lado ;s



  7. #7

    Padrão

    rapaz 4m diminui esse cabo coloca pelo menos 1,5m

  8. #8

    Padrão

    Citação Postado originalmente por americas99 Ver Post
    é gente vlw a força era o RGC msm .. .estava com o pino dentro muito fundo de um lado ;s

    é isso ai amigo, já passei por isso no qual citei pra vc, pequenos detalhes = grandes problemas.

    abraços e boa sorte.



  9. #9

    Padrão cabo

    Citação Postado originalmente por americas99 Ver Post
    é gente vlw a força era o RGC msm .. .estava com o pino dentro muito fundo de um lado ;s
    na proxima vez compre um cabo pronto de fabrica e tente usar cabos menores