Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Rapaz, onde voce conseguiu essa fonte de 30 amp? deve custar uma fortuna... pra ser sincero não sabia que existia fonte com tamanha amperagem..

  2. peguei nobreak 2200va



  3. estou com a mesma situação que vc ja não sei mais o que fazer... tenho uma rb 600 com 4 cartões xr2 se quiser pode me add pra trocarmos experiencias meu msn é planalnet@gmail.com me passa o seu ai tb

  4. tambem tenho as ubiquiti aqui no meu isp e estou com problemas de configuração delas, não sei o que tenho que setar exatamente nas interfaces
    alguem pode me passar a receita de bolo?



  5. Gente estou com um cartão deste (xr2) parado, de início achei que fosse defeito, falei com o fornecedor e ele me informou que nunca teve problema. E que até o nome do engenheiro que fez os testes vem na embalagem do cartão. Resumindo vou acompanhar o tópico que muito me interessa conhecer a razão pela qual eu não consgui trabalhar com ele.






Tópicos Similares

  1. Respostas: 13
    Último Post: 13-12-2010, 12:13
  2. Configuração de Rede!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-02-2003, 15:17
  3. Configuração de domínios virtuais no webalizer?
    Por Ysgruvis no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-07-2002, 16:05
  4. Configuração de Log´s
    Por Mark_Yangst_Suaizer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-07-2002, 11:27
  5. Configuração do LILO
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-05-2002, 19:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L