Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Use fonte de notebooks.

  2. #14

    Padrão

    Citação Postado originalmente por wescleywifi Ver Post
    Ola Amigos muito boa tarde pra voces entao estou vendo que vc estao passando pelos mesmo problemas que eu ja passei. como diz passei passado. hoje a melhor forma de fazer alimentacao pra BR 600 com 4 RX 2 600 ou RX 5 600 e usar uma fonte de computador ATX de 500W com esse fonte em 12v podemos ter ater 18 amp. ou ate mais vai depender de quantos Watts for a fonte . uma outra opcao bem legal e usar uma bateria automotica 12v 60 amperes com um carregador de bateria ligado na rede eletrica onde tiver energia , o mesma bateria ligada com placa solor em locais remotos. espero ter ajudado pois esses fontes a quais estou falando eu mesmo usei e uso em varios lugares e e estou com todos os meus problema de de ping , e trafego baixo e lento quando a rede fica sobrecaregada resolvido por parde de voltegem e amperagem obrigado. fico muito grato em poder ajudar.

    Assino embaixo de tudo q o amigo Wescley disse, uso fonte ATX entre 300 e 500 watts real, dependendo da aplicação.



  3. #15
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Correto!! Fontes de ATX também servem muito bem, mas se não houver espaço use as de notebooks.

    Citação Postado originalmente por rogeriodj Ver Post
    Assino embaixo de tudo q o amigo Wescley disse, uso fonte ATX entre 300 e 500 watts real, dependendo da aplicação.

  4. #16

    Padrão

    Pela distância, acho que vc deve ter também problema de muito ruido é muita potência para pouca coisa, tente baixar a potência do cartão e va realizando os testes até baixar o seu tempo de resposta dos pacotes icmp, é interessante também nesse momento manter o AP sem tráfego até conseguir adequar a potência correta para o funcionamento da sua rede, já tive problemas parecidos com R52 e só resolveu assim.



  5. #17

    Padrão

    ja troquei de fonte coloquei bateria de caminão direto na rb com carregado e os pings continuam horriveis, meus cartões são os xr2 da ubiquiti com antenas setoriais hiperlink de 17