Página 6 de 14 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Se você tem um servidor central, pode sim controlar a velocidade dos pops. Basta controlar o ip de cada um deles.

  2. Blz mestre, irei fazer isso entao... Tenho um mk central para controlar tudo.



  3. Essas 2 linhas...
    /queue type add name=”PCQ_download” kind=pcq pcq-rate=64000 pcq-classifier=dst-address
    /queue type add name=”PCQ_upload” kind=pcq pcq-rate=32000 pcq-classifier=src-address
    Servem para controlar todos os clientes a 64/32 ou seria o minimo que o cliente chegaria? Ou nada haver com as 2 reespostas? rs

  4. Este é apenas um tipo de controle criado, senda assim, eles não vão controlar apenas criando, tem que setar na queue="" também, mas é para isto mesmo controle de down/up de cada cliente, mas precisa setar o queue="PCQ_down ou PCQ_up" em todas as entradas que criar já que a mesma vem com o default.



  5. Deixa eu ver se entendi.
    No queue type coloco o controle de banda dos usuarios, no caso quero que todos naveguem a 300/150 ae coloco no queue type...
    E no queue simple coloco o valor total de link que a faixa poderia usar ao todo...

    Seria isso?






Tópicos Similares

  1. Respostas: 3
    Último Post: 23-11-2014, 23:25
  2. Mikrotik OS router. Alguém conhece?
    Por blackpower no fórum Redes
    Respostas: 26
    Último Post: 25-04-2006, 17:24
  3. 2 link no Mikrotik
    Por fleubert no fórum Redes
    Respostas: 8
    Último Post: 13-10-2005, 19:14
  4. 400mv atheros mikrotik
    Por kramal no fórum Redes
    Respostas: 6
    Último Post: 24-05-2005, 10:26
  5. MIkrotik
    Por kramal no fórum Redes
    Respostas: 2
    Último Post: 15-09-2004, 13:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L