Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico




  1. Po pessoal, não é assim que as coisas funcionam aqui, o Magal ja até abriu um tópico sobre isto. Um pa$$a o m$n pro outro e não sei o que acontece depoi$. O forum acaba e quem tem duvida fica chupando dedo com cara de tonto. Legal isso!!!!! Os moderadores devem começar bloquear este tipo de usuario na minha opinião.



  2. Citação Postado originalmente por FernandodeDeus Ver Post
    Po pessoal, não é assim que as coisas funcionam aqui, o Magal ja até abriu um tópico sobre isto. Um pa$$a o m$n pro outro e não sei o que acontece depoi$. O forum acaba e quem tem duvida fica chupando dedo com cara de tonto. Legal isso!!!!! Os moderadores devem começar bloquear este tipo de usuario na minha opinião.
    Amigo Fernando,

    Só para deixar claro aqui:
    O tópico começou a falar sobre problemas com rb600, respondi a duvida do amigo americas99 no post!

    O amigo osgemeosucam me pediu ajuda na configuração do provedor dele, me pediu para fazer um remoto para orienta-lo! Isso não faz mais parte deste tópico, o assunto já foi encerrado acima.

    Gostaria de deixar claro aqui, que não cobro por este tipo de ajuda, pois de tudo que aprendi grande parte devo a amigos aqui do fórum!
    Agora radicalizar pedindo para bloquear usuários, ai ai ai!

    Aos amigos que passaram ao msn, me desculpam! Abram outro post que na medida do possível vou tentar ajudá-los pelo fórum!!

  3. Citação Postado originalmente por Meiobit Ver Post
    Na medida do possível sim!
    O que você esta precisando?
    Ja fiz a configuração do meu mk esta rodando direitinho na rede interna com os pc's ligado ao hub com hotspot.... estou meio perdido qnd tenho q jogar p antenas.tenho um ponto-a-ponto entre minha casa e a torre(em casa tenho um aprouter e na torre um aprouter, rb600 e uma antena setorial 90º hor..) na imagem está melhor p entender...
    https://under-linux.org/forums/Meus ...mnentarios.JPGwww.netcampos.visit.ws link com a imagem



  4. Citação Postado originalmente por Meiobit Ver Post
    O esquema é simples:

    Na fonte atx de computador, vc pega o conector de 20 ou 24 pinos, e fecha curto entre o fio verde e qualquer um preto. Depois em um dos conectores molex (aqueles que vc liga no drive de cd-rom, hd) vc pega o fio amarelo e um preto e solde em um plug daqueles de fontes de ap que de encaixe na RB, só toma cuidado para uma coisa, o positivo tem que ficar na parte interna do plug, ou seja solde o fio amarelo na parte interna do conector.
    Camarada, fiz esse processo e vou te falar, piorou a minha situação, tenho uma rb600 com fonte de 48v de 3,5 amp e não está muito legal devido eu ter 4 cartões funcionando.

    você conhece algum outro esquema para montar uma fonte? eu quero montar uma fonte de no minimo 10 amp, pode me ajudar ?

    Abraço






Tópicos Similares

  1. Respostas: 20
    Último Post: 15-06-2008, 08:58
  2. RB600 com Bad Blocks
    Por adelsonbbg no fórum Redes
    Respostas: 4
    Último Post: 10-06-2008, 09:36
  3. Rb600 + Setoriais Problema INFERNAL !
    Por adelsonbbg no fórum Redes
    Respostas: 15
    Último Post: 20-05-2008, 22:06
  4. Ajuda com a RB600
    Por marcusvinirj no fórum Redes
    Respostas: 4
    Último Post: 06-05-2008, 18:27
  5. Respostas: 17
    Último Post: 22-04-2008, 21:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L