+ Responder ao Tópico



  1. Citação Postado originalmente por tonflatland Ver Post
    Coloca 5Ghz Puro e Ativa o WDS pra ver

    Radio 1 Modo AP+WDS -- Radio 2 Station Wds

    cadastra o MAC do radio 2 no WDS do Radio 1

    e ve no que e que da ai Brother

    hehehehehehe

    Blz

    Qualquer Coisa Tamo ae

    Flw




    ola tonflatland cara isso ja foi feito meu problema nao e configurar em wds e sim como identificar o proque de uma xr5 nao ficar com peformance boa tendo vista que outros post do forum fala em 55 km antenas 33db passando 14 mb ----- eu to com a mesma estrutura em radio e antena e so consegui 4mb ( e com uma nano estou consigindo 6mb ) ae queria saber se tem algum misterio em configuracoes que eu nao saiba ........

  2. Citação Postado originalmente por leobsl Ver Post
    ola tonflatland cara isso ja foi feito meu problema nao e configurar em wds e sim como identificar o proque de uma xr5 nao ficar com peformance boa tendo vista que outros post do forum fala em 55 km antenas 33db passando 14 mb ----- eu to com a mesma estrutura em radio e antena e so consegui 4mb ( e com uma nano estou consigindo 6mb ) ae queria saber se tem algum misterio em configuracoes que eu nao saiba ........
    Opá Amigo aqui eu uso configurações normais sem nem hum misterio só o que foi editado foi o ACK time out pra 441 pq Meu PtP e de 63KM

    vc sabe a distancia Certa entre os dois pontos

    si souber vc coloca nesse site em Metros tipo 63Km = 63000 metros ai vc clica na parte branca da tela e ai vai aparecer o ack a Ser usado

    .:: OIW - Telecom Solutions ::.

    da uma Olhada ai no meu ptp de 63km seguem abaixo as imagens anexadas
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         XR5 63_km conf.jpg
Visualizações:	191
Tamanho: 	72,0 KB
ID:      	3791   Clique na imagem para uma versão maior

Nome:	         XR5 - 63_KM.jpg
Visualizações:	225
Tamanho: 	62,2 KB
ID:      	3792  



  3. Citação Postado originalmente por tonflatland Ver Post
    Opá Amigo aqui eu uso configurações normais sem nem hum misterio só o que foi editado foi o ACK time out pra 441 pq Meu PtP e de 63KM

    vc sabe a distancia Certa entre os dois pontos

    si souber vc coloca nesse site em Metros tipo 63Km = 63000 metros ai vc clica na parte branca da tela e ai vai aparecer o ack a Ser usado

    .:: OIW - Telecom Solutions ::.

    da uma Olhada ai no meu ptp de 63km seguem abaixo as imagens anexadas


    tonflatland cara vc ta usando

    nextreme ....?
    qual rb vc ta usando ?
    tx power em default ?
    ta usando canal de 20mhz ou 40mhz


    minha distancia e de 43km e to com sinal em -65 e ccq 80 mas nao passou de 2mb full e minha rb e uma 411 e nao consigui ativar nextreme .... e so da certo com canais de 20mhz

  4. Citação Postado originalmente por leobsl Ver Post
    tonflatland cara vc ta usando

    nextreme ....?
    qual rb vc ta usando ?
    tx power em default ?
    ta usando canal de 20mhz ou 40mhz


    minha distancia e de 43km e to com sinal em -65 e ccq 80 mas nao passou de 2mb full e minha rb e uma 411 e nao consigui ativar nextreme .... e so da certo com canais de 20mhz
    Cara to Usando a Banda em 5ghz puro Frequencia 5300
    Minha Rb e Uma 532a

    Blz

    Vc pode estar com Trhougput Baixo Devido a Estar usando Frequencia em Mhz

    Muda Pra 5Ghz Puro eh da uma Olhada como e que fica

    eh da uma alinhada nas antenas quando vc mudar pra 5Ghz

    e coloca o ACK em 310

    Na Aba Nstreme vc esta marcando a Opção Enabled Nstreme?

    revise os Cabos Tambem quando feito si vc prescizar fazer alguma curva nele o fio do meio Geralmente entra pra dentro da capa e não conecta direito no pino do Conector

    pode ser apenas um pequeno detalhe desses ai que esteja faltando

    blz até +

    Posta ai os resultados Depois

    Flw

    Última edição por tonflatland; 20-03-2009 às 23:46. Razão: Correção



  5. finalmente consegui resolver o problema

    seguinte quando esta va usando rb411 + xr5 nao tava conseguindo subir o nxtreme ( nao sei pq)

    troquei para rb 433ah e subiu o nxtreme na boa ae tudo deu certo .......

    resultado 43km + rb433AH + xr5 = a banda de 15mb full

    pramim ja ta suficiente para usar no que queria .....

    ( minha opiniao o problema era ativar o nextreme pq nessa distancia tem que ter algum protocolo ativo como o nextreme para dar performance ) mas valeu por todos que se dipuseram a ajudar ....... pressisando to ae na are para ajudar tambem






Tópicos Similares

  1. Rede com Baixa Performance
    Por berimbau no fórum Redes
    Respostas: 9
    Último Post: 22-01-2012, 23:26
  2. laptop com baixa taixa de velocidade na internet
    Por Transistor no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 20-09-2010, 23:11
  3. Squid com baixa performance
    Por wallacef no fórum Servidores de Rede
    Respostas: 8
    Último Post: 11-07-2006, 07:32
  4. Samba3 - Baixa performance com XP
    Por Valois no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-06-2005, 09:19
  5. Linux para micro com baixa potência...
    Por sergiovl no fórum Servidores de Rede
    Respostas: 13
    Último Post: 18-09-2003, 09:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L