Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. nesse elance do meio vc ta usando os dois cartoes na mesma rb se tiver como vc ta fazendo o teste vc tem que testar o cartão 1 direto com o cartão 4

  2. Citação Postado originalmente por dbenedito Ver Post
    nesse elance do meio vc ta usando os dois cartoes na mesma rb se tiver como vc ta fazendo o teste vc tem que testar o cartão 1 direto com o cartão 4
    Não entendi



  3. troca os equipamentos de lado e ve se nao eh problema em nada...

  4. inverte as polorizações e refaça os conectores.



  5. Verifica quanto a fonte e tb se ele não fica modulando entre os datarates, teste habilitando somente taxas mais altas, entre 18 a 54 por exemplo...

    Fiz um enlace ontem de 12Km com 2x Geenge 27dBi + 2x RB411 + 2x R52 (100mW), Cabos RGC213 1,2m, Fonte 24v 0.8A (19.2W), obtive sinal de -65 e o throughput estava relativamente baixo, oscilando entre 6 a 15Mbps, fixei datarates para trabalhar entre 24 a 54, modo 5GHz normal (20MHz) + Nstreme e obtive 30Mbps de banda. Em breve vou habilitar o modo turbo (40MHz) creio que aumente cerca de 30 a 50% do throughput.

    Abraços,
    Marcelo






Tópicos Similares

  1. Respostas: 38
    Último Post: 21-11-2011, 11:47
  2. Enlace de 55km
    Por CristianoRocha no fórum Redes
    Respostas: 29
    Último Post: 04-08-2011, 00:22
  3. Enlace de 55KM, 9KM E 3 KM, 60MB FULL
    Por joeudes no fórum Redes
    Respostas: 4
    Último Post: 30-07-2011, 13:40
  4. Enlace de 55KM
    Por renatopissinati no fórum Redes
    Respostas: 6
    Último Post: 10-04-2010, 21:03
  5. Enlace de 55km
    Por durban no fórum Redes
    Respostas: 13
    Último Post: 12-02-2010, 16:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L