Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. se for rb133... o problema pode ser ela sim....

  2. Olá amigo aqui tive problemas com minha routerboard tb, foi a fonte que não estava aguentando , troquei por fontes de 24 V, 3 A resolvendo o problema .



  3. Citação Postado originalmente por damacenoneto Ver Post
    se for rb133... o problema pode ser ela sim....
    Ola colega. o amigo do topico falo q usa RB 433... e a RB 133 eh boa... dependendo pra q ta usando.... aki utilizo uma pRa um enlace de 3km e como AP tbm. e ta show atedendo 37 clientes simultaneos na hr do RUSH..

  4. Bom grande....

    Existem algumas coisas que pode se tentar

    1º Mudar protocolo para somente B o que já evita uma brusca mudança de modo de transmissão;
    2º Setar manual a potencia de seu cartão, (Vc precisa ativar o Advanced Mode);
    3º Verificar sua Fonte, num caso deste recomenda-se uma fonte de qualidade de pelo menos 24v 2A;
    4º Fazer uma varredura de canais para determinar qual a melhor opção para voce;
    5º EXTREMA IMPORTANCIA: fazer um pente fino nos clientes com SNR baixo.

    Qualquer dúvida, estamos a disposição.






Tópicos Similares

  1. Interferencia deixando sinal fraco
    Por JLNRP1 no fórum Redes
    Respostas: 2
    Último Post: 23-02-2008, 03:15
  2. [Problema] Sinal fraco
    Por pedroantonio no fórum Redes
    Respostas: 10
    Último Post: 23-07-2007, 14:28
  3. Interferencia de Sinal gerava ping alto???
    Por leonardosimas no fórum Redes
    Respostas: 6
    Último Post: 19-04-2007, 20:17
  4. sinal fraco ?? ponto a ponto de 800 Metros
    Por evertonhorst no fórum Redes
    Respostas: 3
    Último Post: 16-08-2006, 11:54
  5. proxim AP4000 com sinal fraco
    Por nosferatusmg no fórum Redes
    Respostas: 7
    Último Post: 09-08-2006, 09:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L