Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21
    Não Registrado
    Visitante

    Padrão

    Realmente, notei esse problema quando instalo a versão 2.9.51 usando o SUN Virtual Box v2.1.4 no Ubuntu.

    Depois de instalado inicia já dando o erro dizendo que a versão demo expirou.

    Mas o caso é que só essa versão não funciona, já a crackeada e a versão 3 pra cima fica ok.

  2. #22

    Padrão Alguém usa ?

    Pessoal, alguém usa ou já viu usando um servidor MK em produção virtualizado (VBox ou VMWare) ? Estou querendo fazer um pois tenho uma maquina com sistema ms e não gostaria de formatar-la, tenho vários sistemas de relatórios rodando nela,mas ta sobrando processamento e memória, ela habilita uma função no Vbox que é o AMD-V que acelera bastante a maquina virtual, vale a pena ?

    Obrigado Colegas Under!!!



  3. #23
    MODERADOR-CHEFE Avatar de osmano807
    Ingresso
    Aug 2008
    Localização
    Araguari - Minas Gerais
    Posts
    1.985
    Posts de Blog
    5

    Padrão

    Humm, agora você me deu uma boa idéia... Rodar virtualizado... Mas o problema continua sendo o proxy transparente...

  4. #24

    Padrão

    virtualizado fica blz..

    eu tenho varios servidores virtualizados usando o vmware esxi ... em producao a mais de 1 ano ... sem problemas...



  5. #25

    Padrão

    amigo, usa o XenServer 5.5 Free, uso aki a 4 meses, e ta perfeito.

  6. #26
    MODERADOR-CHEFE Avatar de osmano807
    Ingresso
    Aug 2008
    Localização
    Araguari - Minas Gerais
    Posts
    1.985
    Posts de Blog
    5

    Padrão

    Com o VMWare Server eu consegui, agora estou testando! Mikrotik 3.22.

    PS.: porque se eu não colocar no nat a regra masquerade nada funciona?



  7. #27

    Padrão

    Citação Postado originalmente por osmano807 Ver Post
    Com o VMWare Server eu consegui, agora estou testando! Mikrotik 3.22.

    PS.: porque se eu não colocar no nat a regra masquerade nada funciona?
    Aqui até o momento não conseguir colocar pra funcionar através do VBox, alguém pode dar uma ajuda com isso, sempre está dando o mesmo erro e olhe que estou baixando a versão original do sistema, quando coloca o versão crackeada informa que expirou a licença. Essas coisas são bastante estranha.

    Segue uma imagem do erro.

    http://netcompsc.com.br/images/imagem.GIF

  8. #28
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Funciona bem com o vmware e vbox, use as últimas versões.



  9. #29

    Padrão

    magal, por gentileza, poderia postar o link das ultimas versões? o Vbox e MK!
    POrque segundo eu (: não estou conseguindo rodar o MK nas ultimas versões do Vbox não.

    Obrigado.

  10. #30

    Padrão

    Citação Postado originalmente por Magal Ver Post
    Funciona bem com o vmware e vbox, use as últimas versões.

    Cara estou usando a versão, 3.0.0_BETA1 e não estou conseguindo instalar o Mikrotik OS original. Conseguir uma versão crackeada mas quando termina a instalação e vai para parte da execução do sistema informa que é a licença demo expirou "rs muito engraçado isso"

    Se puder mais detalhes da versão do seu VBox e como conseguiu instalar, nós agradecemos!