Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por cmbenevides Ver Post
    Nobre companheiro, um rádio esté em AP, o outro em cliente. Os 2 trabalhando em bridge. To conseguindo 85...90... de qualidade. Minha visada tb é um pouco comprometida por arvores. Estou a disposição para maiores informações.
    Amigo,

    Qual antena você está usando em cada um dos pontos? (marca e modelo), quantos metros de cabo? (tamanho, marca e modelo), pig tail? qual conector? usa centelhador? qual a potencia que você usou nos radios?

    Abraço

  2. Estou usando antenas aquario de 25 db, pig tail aquario, e estou operando com 250 mw.



  3. Citação Postado originalmente por cmbenevides Ver Post
    Nobre companheiro, um rádio esté em AP, o outro em cliente. Os 2 trabalhando em bridge. To conseguindo 85...90... de qualidade. Minha visada tb é um pouco comprometida por arvores. Estou a disposição para maiores informações.
    Ola AMigo , consegui 7,5 km com dois radios desses ai , com 2 antenas grade 25 dbi, 2 caixas hermeticas +pigs..
    muito bom o link tem 1,5 anos ja so deu problema uma vez um dos radios queimou com a estatica , troquei o radio e ate hj nao tive mais problemas..
    agora quer montar um link de 29 km, estou pesquizando pra veer se consgio com o minimo de repetidoras possivel, pois o relevo e um pouco acidentado mas qnd conseguir algo coloco aqui. pra voces., abrços

  4. Ola!
    Tenho dois zinwells funcionando a 4 Km mas estou enfrentando dificuldades, as vezes vejo a net lenta ai quando vou pingar entre as antenas esta perdendo muito. Estou trabalhando com os radios um em AP+WDS e o outro em WDS, quais configuraçõs estão usando? Antena? vcs conseguiram quando de trasnferencia com zinwell pois logo vou ter um link de 7Mbps sera que passa ou terei que mudar as antenas e radios?



  5. Citação Postado originalmente por salvato Ver Post
    Ola!
    Tenho dois zinwells funcionando a 4 Km mas estou enfrentando dificuldades, as vezes vejo a net lenta ai quando vou pingar entre as antenas esta perdendo muito. Estou trabalhando com os radios um em AP+WDS e o outro em WDS, quais configuraçõs estão usando? Antena? vcs conseguiram quando de trasnferencia com zinwell pois logo vou ter um link de 7Mbps sera que passa ou terei que mudar as antenas e radios?
    Amigo,
    Coloca esses radios em 11mbps, ack em 0, potencia de saida 63mw .
    Dá uma olhada nos cabos e conectores, isso tem que ser o melhor possível!!
    Usar cabos cellflex ou LMR PREMIUM.
    Dá uma olhada se não tem alguma rede na mesma frequencia que a tua, se tiver poe ou no 1, ou no 6 ou no canal 11. se esses canais estiverem sendo usados , podes usar o canal 8 ou 4.
    Pra saber isso pega no scanner do radio(site survey) .
    Abraço.






Tópicos Similares

  1. Enlace de 3.5 KM com Problemas
    Por guinomed no fórum Redes
    Respostas: 7
    Último Post: 17-12-2011, 12:43
  2. Respostas: 20
    Último Post: 17-02-2011, 21:49
  3. enlace de 3.7 km com morros
    Por antoniosjb no fórum Redes
    Respostas: 6
    Último Post: 09-02-2010, 15:31
  4. enlace de 3.7 km com morros
    Por antoniosjb no fórum Redes
    Respostas: 0
    Último Post: 29-01-2010, 00:21
  5. Enlace de 2.5 Km com dois NS5
    Por fzanluca no fórum Redes
    Respostas: 1
    Último Post: 10-06-2009, 15:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L