+ Responder ao Tópico



  1. se vc usa web-proxy, tenta usar o output ao invés de forward

  2. Citação Postado originalmente por leoneoliveira Ver Post
    se vc usa web-proxy, tenta usar o output ao invés de forward

    Tenta colocar essa regra no mk 4.x, quando coloco essa regra, nem chega adicionar, da algum parametro errado. tentei fazer manual pelo winbox com os mesmos dados la, mas não passa por causa do campo (content)... Ahh não uso proxy



  3. Citação Postado originalmente por wireless&cia Ver Post
    Tenta colocar essa regra no mk 4.x, quando coloco essa regra, nem chega adicionar, da algum parametro errado. tentei fazer manual pelo winbox com os mesmos dados la, mas não passa por causa do campo (content)... Ahh não uso proxy
    Content?
    Mas na regra acima nao usa a propriedade content.

  4. tentei essas duas regras:

    Versão 3.xx
    add chain=forward protocol=tcp dst-port=80 connection-bytes=500000-0 \
    action=drop comment="" disabled=no

    ---------------------------------------------------------------------------
    Versão 3.xx:
    /ip firewall filter
    add chain=forward protocol=tcp dst-port=80 content="" \
    connection-bytes=50000-0 src-address-list=no_download \
    action=drop comment="" disabled=no
    /ip firewall address-list
    add list=no_download address=10.0.0.1 comment="" disabled=no



  5. ola tenho uma duvida estou tentando dropar arquivos de 100mb acima ,mas queria saber se ele vai dropar
    apartir que atingir o limite ou dropa no inicio do download...
    tambem se preciso adicionar a porta do web proxy ou porta 80

    obrigado

    www.atalhos.tk
    Última edição por shinobim; 10-08-2010 às 07:28.






Tópicos Similares

  1. Limitando tamanho de downloads
    Por ejcNet no fórum Redes
    Respostas: 9
    Último Post: 23-07-2009, 13:03
  2. Respostas: 2
    Último Post: 25-07-2005, 08:40
  3. limitando o tamanho da banda para download
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-07-2005, 17:12
  4. Limitar Tamanho de Download ....
    Por pssgyn no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-10-2004, 08:23
  5. Limitar tamanho de download no squid. É possível?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-07-2003, 18:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L