+ Responder ao Tópico



  1. #1

    Padrão Problema com DNS

    Olá amigos, estou com um problema com os dns da minha internet.

    No status de conexão do modem ele diz que não consegue resposta dos dns. Ai só funciona a internet quando eu configuro manualmente os dns primario e secundário nos clientes.

    O problema está acontecendo desde hoje de manha.

    Se alguem puder me ajudar ficaria agradecido.

  2. #2

    Padrão

    Já conferiu se o DHCP do modem está configurado corretamente?



  3. #3

    Padrão

    Citação Postado originalmente por Xororo Ver Post
    Já conferiu se o DHCP do modem está configurado corretamente?
    Está sim amigo, a interface da internet no mikrotik pega ip por dhcp do modem.

    Alguma outra sugestão?

  4. #4

    Padrão

    Citação Postado originalmente por rodrigorozario Ver Post
    Está sim amigo, a interface da internet no mikrotik pega ip por dhcp do modem.

    Alguma outra sugestão?
    Desculpe, sem sugestões... talvez seja configuração no servidor, mas dessa parte entendo pouco.



  5. #5

    Padrão

    Citação Postado originalmente por Xororo Ver Post
    Desculpe, sem sugestões... talvez seja configuração no servidor, mas dessa parte entendo pouco.
    Mesmo assim obrigado...

  6. #6
    Avatar de angelangra
    Ingresso
    Jul 2007
    Localização
    Angra dos Reis, Rio de Janeiro, Brazil, Brazil
    Posts
    368

    Padrão

    Amigo no caso você está querendo que o MK, venha a fazer o PPOE? Caso sejá.
    Aqui eu só coloquei configurado a faixa de IP do modem, sem DNS e Gateway.
    Ai sim foi normal aqui. Testa ai e avisa ser foi normal.

    Abraço



  7. #7

    Padrão

    Citação Postado originalmente por angelangra Ver Post
    Amigo no caso você está querendo que o MK, venha a fazer o PPOE? Caso sejá.
    Aqui eu só coloquei configurado a faixa de IP do modem, sem DNS e Gateway.
    Ai sim foi normal aqui. Testa ai e avisa ser foi normal.

    Abraço
    Cara, assim ele autentica e mesmo assim dá problema no DNS.

    Só funciona se eu configurar manualmente o dns no cliente.

    Mesmo configurando alguns sites não abrem. google por exemplo.