+ Responder ao Tópico



  1. #1

    Padrão Mikrotik - epi-3601s

    Olá amigos, boa noite, to com um problema da peste, comprei uma placa Epi-3601s para instalar em meu servidor mikrotik mas ele naum detecta, tem algum jeito de intalar, naum sei como funciona direito, meu servidor é computador normal....me ajudem, faz tempo que venho tentando concluir esse servidor, pois preciso urgente.

  2. #2

    Padrão

    qual o chipset que sua placa ta usando, ja vi dizendo que tem uma versão dessa placa que ta vindo com chipset da marvel que não é reconhacida pelo mk.



  3. #3

    Padrão

    Citação Postado originalmente por FernandodeDeus Ver Post
    qual o chipset que sua placa ta usando, ja vi dizendo que tem uma versão dessa placa que ta vindo com chipset da marvel que não é reconhacida pelo mk.

    o chipset dela é atheros, pelo menos é o que diz no enunciado no mercado livre....olha lá, digite atheros e olha a primeira placa, no valor de 95,00, naum acredito que comprei esta merda e num vai dar certo, espero respostas, valeu.

  4. #4

    Padrão

    la no ml eu vi um monte de gente reclamand que essa placa o mk não reconhecia, tem que ver realmente se ela tem chipset atheros. Coloca ela num pci windows e com o everest ve o chipset dela.



  5. #5

    Padrão

    Citação Postado originalmente por FernandodeDeus Ver Post
    la no ml eu vi um monte de gente reclamand que essa placa o mk não reconhecia, tem que ver realmente se ela tem chipset atheros. Coloca ela num pci windows e com o everest ve o chipset dela.



    olha aí, "Atheros AR5001X+ Wireless Network Adapter PCI", o chipset dela é atheros, o que faço agora? Compro outra placa? Vc sabe de alguma barata que vai funcionar pra mim? Pode ser a versão tambem, vc tem a versão mais nova ou sabe um link pra download?
    Última edição por fagnerrodrigues; 12-03-2009 às 14:27.

  6. #6

    Padrão

    Pela documentação da mikrotik esta placa é pra funcionar sim, a não ser que esteja queimada. vc foi em interface e ela não esta para ser ativada?