Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por tarcisiomk10 Ver Post
    Minhas nanos estão configuradas somente no modo B, certinho, "sem criptografia", tudo esta certinho todos os outros pcs pegam sinal dela somente esse acer meu que não mais de outras redes ele pega normalzinho, deve ser algo no meu not certeza... muito estranho, pois ele acha a rede normal mais naum conecta nela...hehehe
    Já que tá sem encriptação já não tenho idéia do que pode ser. Tá configurado como AP Bridge o nano?

    Obrigado admskill, com certeza o 1929 também vai gostar da informação.

    Abraços!

  2. Citação Postado originalmente por Xororo Ver Post
    Já que tá sem encriptação já não tenho idéia do que pode ser. Tá configurado como AP Bridge o nano?

    Obrigado admskill, com certeza o 1929 também vai gostar da informação.

    Abraços!
    Nessa eu viajei. Tinha quase certeza que era criptografia. Mas agora não sei o que dizer. Vou aguardar para ver qual será a solução.
    Ah, me lembrei de outro detalhe. Qual o canal que está?
    No meu note Dell a placa só aceita até o canal 11.



  3. Citação Postado originalmente por 1929 Ver Post
    Nessa eu viajei. Tinha quase certeza que era criptografia. Mas agora não sei o que dizer. Vou aguardar para ver qual será a solução.
    Ah, me lembrei de outro detalhe. Qual o canal que está?
    No meu note Dell a placa só aceita até o canal 11.
    Nós viajamos hahaha!!! Nem sabia desse detalhe...

    Não tem como colocar outro canal acima de 11. O 12 ao 14 são inoperáveis por lei, eles ficam acima da frequência de 2.462 GHz, que no caso é a do canal 11. E que eu saiba não precisa configurar canal na placa, se você está enchergando a rede, é só mandar conectar nela que ele já utiliza o canal configurado para aquela rede. Pode acontecer de haver muita interferência na região e você não conseguir se conectar, aí a solução é trocar o canal, mas já que outras pessoas conseguem conectar provavelmente não é esse o caso do nosso amigo (perdão se interpretei mal o que você comentou 1929).

    Abraços!

  4. Citação Postado originalmente por tarcisiomk10 Ver Post
    ola galera blz....
    Aconteceu algo aqui que não consigo decifrar hehe...
    tenho algumas nanostation 2.4Ghz, configuradas certinhas como ap e tudo mais,
    até ai blz.... todo mundo funciona normalmente, somente eu que não hehe... é isso mesmo
    tenho um not acer aspire 5920, nele aparece o sinal das nanos mais não conecta nela nem na bala... alguem ja teve esse problema... conseguiu resolver.... me da um help ai fazendo favor...

    Valeu
    Cara, parece brincadeira, mas aconteceu isso com uma usb encore, minha visinha usou ela uns 2 meses e do nada parou de conectar na rede, fui na casa dela fiz de tudo, acabei trocando a usb, e esta comigo até hoje tem uns 6 meses e ainda não conecta na rede!! rsrsrsr.
    O curioso é que nas outras 3 redes conecta sem problemas..



  5. Citação Postado originalmente por Xororo Ver Post
    Nós viajamos hahaha!!! Nem sabia desse detalhe...

    Não tem como colocar outro canal acima de 11. O 12 ao 14 são inoperáveis por lei, eles ficam acima da frequência de 2.462 GHz, que no caso é a do canal 11. E que eu saiba não precisa configurar canal na placa, se você está enchergando a rede, é só mandar conectar nela que ele já utiliza o canal configurado para aquela rede. Pode acontecer de haver muita interferência na região e você não conseguir se conectar, aí a solução é trocar o canal, mas já que outras pessoas conseguem conectar provavelmente não é esse o caso do nosso amigo (perdão se interpretei mal o que você comentou 1929).

    Abraços!
    A frequencia permitida é até 2483,5 ou seja canal 13.
    Mas muitas placas só aceitam até o 11.
    E tu precisa ver como melhora o desempenho colocando no 13. E no 14 então é um balaço, pelo menos para mim.
    Só que com este problema de reconhecimento por alguns notebook deixei no 11.
    Já tentei nas propriedades da placa wireless e não tem habilitação para acima de 11 nestes note.
    Pena que não dá para deixar no 14 se for legalizar.

    Canais utilizados WLAN redes wireless 24 GHz » VIVASEMFIO.com






Tópicos Similares

  1. misterio
    Por daltonlucas no fórum Redes
    Respostas: 0
    Último Post: 20-05-2005, 13:25
  2. Misterio no Win2003
    Por The-shadow no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-12-2004, 07:43
  3. Mistério....
    Por ijr no fórum Redes
    Respostas: 5
    Último Post: 05-12-2004, 18:52
  4. mistério com conexão ADSL
    Por void_main_void no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-11-2004, 17:50
  5. misterio ??!!
    Por ocire no fórum Servidores de Rede
    Respostas: 11
    Último Post: 23-09-2004, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L