Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por lfernandosg Ver Post
    o estranho pé que ontem de manhão parou8 e quando cheguei lá estava desligado então troquei a pci de slot liguei novamente e está até agora sem cair...será que é porque está esquentando mesmo??

    Amigo, eu apanhei bastante com esses adaptadores mini pci/ pci, primeiro eu comprei o mais ferradão que tinha, e o resultado era que ao ativar o cartão mini pci, travava o mk, dai toda vez que inicializava o mk, travava o pc porque o cartão tava ativado.
    Depois eu comprei, o adaptador mais chulé que eu achei no mercado não tem nenhum componente no adaptador só alguns resistores, e com esse adaptador foi que é uma beleza.

    Pode ser que a tensão do slot seja diferente do adaptador mini pci, tem alguns adaptadores que tem a opção de vc mudar a tensão deles, mais comigo não funfou!

    Pode ser isso tbm!

  2. isso acho meio difícil pois tenho esse mesmo adaptador com o cartão idêntico na outra máquina e funciona normal..pense numa bronca para decidir... de qualquer fora estou montando uma outra máquina com uma d-link AG530 para testar.






Tópicos Similares

  1. Ubiquiti xr5 em pc ap
    Por lfernandosg no fórum Redes
    Respostas: 3
    Último Post: 29-07-2009, 01:17
  2. mikrotik travando em rb433ah
    Por rafaeldebastiani no fórum Redes
    Respostas: 16
    Último Post: 28-01-2009, 14:33
  3. Travamentos em PC/AP para iniciantes
    Por Magal no fórum Redes
    Respostas: 1
    Último Post: 24-08-2008, 18:20
  4. Respostas: 12
    Último Post: 30-03-2008, 13:06
  5. MIKROTIK instalado em PC na caixa hermetica. HELP!!!!
    Por marcostmariano no fórum Redes
    Respostas: 5
    Último Post: 15-01-2008, 22:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L