Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. voltando, tive que sair as pressas antes, vc esta fazendo um link em 900 mhz, e na versao 2.9 ainda nao tinha essa opção,, tinhas que usar canais como se fosse em 2.4,, os canais seriam o 3 e o 6, senao nao funciona, se vc tiver usando a versao 2.9.xx entao é isso,

    agora se tiveres usando a versao 3, verifique opççoes de antena, a ou antena b,

    ate mais...

  2. Citação Postado originalmente por fitamg Ver Post
    Olá amigo .. tem que ver o que vc quer fazer .. AP, WDS, bridge .. qual a configuração .. Se for só para encontrar um ou outro so ir na ferramente scan do MK que vc acha o outro cartão . Qualquer duvida estamos ai ok .. abraços .. .
    ==========================================================================
    Acho que Nos Caroes XR9 e SR9, eles neim com wds e ap... ja fiz tudo em uma bancada nada de encrotrar o ambos lados porem quando coloco dois da mesma especie eles se enxergam . SR9 - SR9
    so pra complementar o cartao XR9 é Novo zero ..



    Abraço



  3. Informações que tive da propria ubiquiti, é que sr9 e xr9 não se falam, por questão de modulação, se não me engano.

    Aqui uso 2 XR9 muito bem até

    Abraços






Tópicos Similares

  1. Respostas: 15
    Último Post: 20-03-2011, 15:43
  2. ENLACE 900MHZ: USAR XR9 ou SR9?
    Por MAHULAK no fórum Redes
    Respostas: 11
    Último Post: 14-11-2010, 14:52
  3. comprar xr9 ou sr9
    Por jhemes no fórum Redes
    Respostas: 7
    Último Post: 14-02-2010, 09:01
  4. Problemas com cartoes XR9 WDS!!!
    Por diegovilela01 no fórum Redes
    Respostas: 4
    Último Post: 13-04-2008, 21:19
  5. AP2000 - ruidos nos 2 cartoes !
    Por horst no fórum Redes
    Respostas: 4
    Último Post: 29-07-2004, 10:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L