Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Agradeço a todos ...
    mas sem chance hd scsi travado..

    colocado outro no lugar funcionou perfeitamente..
    colocado ele como secundario e reconhece só primeiro..

    ja foi trocada a placa controladora .. o cabo flat ... e a placa do proprio hd e nada ...
    unica solução pagar para alguma empresa recuperar os dados ...

    se souberem de alguma ...

    abraços ...

  2. pelo jeito vc perdeu o setor de boot mesmo... qual SO ta no hd?



  3. Cara, as palavras chaves são backup e redundancia.

    Eu já tive este mesmo problema com HD Scsi de travar e nada, mas como estava em raid ele apresentou a falha e tudo mas não parou a empresa já que o outro HD seguiu 100%. Outra coisa é que tenha sempre em mente o pior, tenha um servidor de contingencia rodando em paralelo com o backup atualizado diariamente espelhando o sistema do servidor original. Backup se não for externo ao servidor e validado diariamente, esquece que não é backup.
    Se por algum acaso a empresa achar desnecessário este tipo de investimento faça o calculo da seguinte maneira: Numero de dias parado ou horas vezes o fatumento da empresa dia ou hora ira ter o resulta do tamanho do buraco que estes problemas deixam no bolso da empresa.






Tópicos Similares

  1. formatar hd scsi
    Por sergio no fórum Servidores de Rede
    Respostas: 10
    Último Post: 18-01-2005, 16:16
  2. Instalei Linux em um HD SCSI mas ele não ná o boot
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-07-2004, 06:52
  3. instalar linux em ibm xseries com hd scsi
    Por rodrigo_gomes no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-05-2004, 17:06
  4. HD SCSI
    Por Anonymale no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-03-2004, 16:20
  5. configurando hd scsi
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-05-2003, 18:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L