Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Thiago acredito q deve haver algum erro de conf no teu server de email para ele estar consumindo tanto assim eu tenho 2mil contas de email no meu server e dedico praticamente a mesma banda que vc dedicou na sua segunda tentativa e ele funciona perfeitamente e as vezes até acho q ele tem muita banda claro que controlo isso no meu server com ipfw mas mesmo assim a banda e essa! tenta gerar graficos no teu server de email tenho graficos diarios de utilizacao de banda dele!

    sobre as regras da uma olhada se te ajuda:

    Mikrotik - UnderLinux Wiki

  2. #8

    Padrão

    Entendo.. valw galera pelas dicas e ajudas..

    Vou fazer assim..

    DNS -> ilimitado.

    Email > 512/512

    Agora me ajudem POR FAVOR nisso rsrs...

    Estou tendo que reiniciar o MK a cada 2 ou 3 horas... meus clientes param de navegar, dai tenho que reiniciar e td volta ao normal.. oq pode ser?
    uso o MK 3.20 em um celeron 1.8 64bit, 160hd, 1gb memoria.. sem webproxy...

    vlw



  3. #9

    Padrão

    Citação Postado originalmente por thiagotgc Ver Post
    Entendo.. valw galera pelas dicas e ajudas..

    Vou fazer assim..

    DNS -> ilimitado.

    Email > 512/512

    Agora me ajudem POR FAVOR nisso rsrs...

    Estou tendo que reiniciar o MK a cada 2 ou 3 horas... meus clientes param de navegar, dai tenho que reiniciar e td volta ao normal.. oq pode ser?
    uso o MK 3.20 em um celeron 1.8 64bit, 160hd, 1gb memoria.. sem webproxy...

    vlw
    Sai fora dessa versão, ele é cheia de bugs, aqui tbm eu tinha de reiniciar toda hora, ai eu coloquei a 3.22, mais as vezes reinicia sozinho mais funciona, ou então usa a 3.13 q é a q o pessoal fala q não da problemas.

  4. #10

    Padrão

    Entao essa 3.20 é a que tem bugs??

    Agora me diz, a 3.22 ta melhor mesmo?