+ Responder ao Tópico



  1. Muda a classe da interface clientes:
    Link: 192.168.1.0/24
    Clientes: 192.168.10.0/24

    Apenas isso e ja deve funcionar...

  2. Citação Postado originalmente por tcortielha Ver Post
    Muda a classe da interface clientes:
    Link: 192.168.1.0/24
    Clientes: 192.168.10.0/24

    Apenas isso e ja deve funcionar...
    A do Link tá pegando DHCP do modem que tem o IP 192.168.1.254.

    E a dos Clientes tá com IP/pool 192.168.1.1-192.168.1.60.

    Sera que ta dando algum conflito nas classes? Vou trocar pra ver depois eu posto o resultado.



  3. Com certeza as duas interfaces na mesma classe não funciona.

    Abç,

  4. Citação Postado originalmente por lipeiori Ver Post
    A do Link tá pegando DHCP do modem que tem o IP 192.168.1.254.

    E a dos Clientes tá com IP/pool 192.168.1.1-192.168.1.60.

    Sera que ta dando algum conflito nas classes? Vou trocar pra ver depois eu posto o resultado.
    Rapaz, isso é um problema clássico de DNS ou rota...

    Pinga ae antes de verificar o DNS o seguinte endereço:

    ping 200.199.242.65

    Respondeu??? É DNS!!!

    Não pingou? ROTA!!

    Você selecionou as 3 opções no cliente DHCP (add default route, use peer dns e a outra)?



  5. Problema clássico de DNS

    Citação Postado originalmente por catvbrasil Ver Post
    Rapaz, isso é um problema clássico de DNS ou rota...

    Pinga ae antes de verificar o DNS o seguinte endereço:

    ping 200.199.242.65

    Respondeu??? É DNS!!!

    Não pingou? ROTA!!

    Você selecionou as 3 opções no cliente DHCP (add default route, use peer dns e a outra)?






Tópicos Similares

  1. Nao consigo navegar com Mikrotik
    Por ricardomonteiroSL no fórum Redes
    Respostas: 10
    Último Post: 04-10-2010, 08:52
  2. mk 3.7... não consigo navegar com ARP
    Por Skylinelan no fórum Redes
    Respostas: 7
    Último Post: 17-04-2008, 17:45
  3. Não consigo navegar sem usar o proxy.
    Por jadirorza no fórum Servidores de Rede
    Respostas: 7
    Último Post: 07-06-2005, 11:02
  4. Winxp com Samba. Não consigo de jeito nenhum...
    Por Ivoregis no fórum Servidores de Rede
    Respostas: 5
    Último Post: 19-11-2004, 12:57
  5. Respostas: 2
    Último Post: 04-10-2003, 21:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L