Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por lipeiori Ver Post
    Entendi cara, vc ta ajudando muito, vlw mesmo.

    E sobre aquela mensagem vc sabe dizer o que pode ser?

    tinha uma pessoa aqui no forum com esse mesmo problema da uma olhada

    Erro Hotspot

  2. Citação Postado originalmente por WWANInternet Ver Post
    tinha uma pessoa aqui no forum com esse mesmo problema da uma olhada

    Erro Hotspot
    Eu dei uma lida nesse topico, mas o meu problema é diferente.. configurei esse MK do zero, e tava entrando agora a pouco muito estranho... aparece essa mensagem e também tem outra coisa, no campo senha não aparece aquelas bolinhas e sim a senha em texto puro...

    Tentei pelo Chrome e pelo IE, ambos aparecem a mesma mensagem.



  3. Problema resolvido, devia ser o arquivo login.html que tinha alguma coisa errada.

    Agora surge outro problema... logo no hotspot, fecho a pagina e depois nao pede mais pra digitar senha, ja exclui os cookies, ja removi o usuario do hotspot e nada.

    EDIT: resolvido, era só excluir o usuario ativo, que complicação hehehe!!!
    Última edição por lipeiori; 19-03-2009 às 16:38.






Tópicos Similares

  1. Duvidas com hotspot
    Por kennyfsa no fórum Redes
    Respostas: 2
    Último Post: 13-02-2012, 06:51
  2. duvidas com hotspot?
    Por renantrix no fórum Redes
    Respostas: 8
    Último Post: 31-10-2011, 11:22
  3. Respostas: 8
    Último Post: 12-10-2011, 17:38
  4. Dúvida com HotSpot
    Por marcelbentes no fórum Redes
    Respostas: 6
    Último Post: 03-04-2011, 23:17
  5. dúvida com hotspot
    Por x86br no fórum Redes
    Respostas: 3
    Último Post: 23-03-2011, 11:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L