Página 3 de 9 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Nada mais nada menos que interferência, tive aki o mesmo problema durante o dia orrível, à noite uma maravilha de vez enquando à noite tamb ficava ruim + era muito raro a solução é fazer testes de canais livres 1 por 1 o que ficar bom ou com menos perda vc utiliza caso não resolva mude de polarização, aki ainda não mudei de polarização + ja vou mudar, por enquanto resolvi usando o canal MKK 14 ta show de bola qualquer horário ( aqui não tenho problema com Anatel)
    as placas pci dos clientes que não suportaram o 14 e troquei, foram somente 5 da rede, se fosse problema de antenas, cabos ou conectores à noite tamb ficaria ruim.
    Qual tipo de antena vc utiliza?

  2. Citação Postado originalmente por alexandrecorrea Ver Post
    nao vai funcionar o que o david falou..

    o seu problema é fisico e nao confiugração (alias.. eh configuração tambem)

    - coloque o ack em dinamico e veja se fica em 30.. ou muito acima de 30, se ficarem acima de 30.. eh problema..
    - qual o sinal dos clientes ? -65 é um sinal aceitave... -50 é um sinal excelente.. -70.. é pessimo.. -80 ... piorou.. todos os clientes devem ficar com sinal excelente
    - qual potencia esta usando ?
    - verificou se nao entrou agua na antena ?
    - agua no cabo ?
    - verificou instalação no cliente ?
    - verifique se os cabos de todos os lados (cliente e torre) nao estao em curto... (nao podem estar em curto)
    - na configuração do mikrotik/wireless tem opção de freq. usage ... clique.. monitore por +- 1 minuto.. e veja qual tem o menor uso.. entao.. mude o canal do cartao para o que tem menor uso..

    fazendo isso voce pode resolver seu problema.. :P
    Vendo vc falar assim parece facil, tenho clientes aqui com até -82 devido a alvores.

    Por se uma cidade pequena e ter muitas arvores antigas e grande, tenho clientes com até -82 (no maximo 7km da torre) e a inernet tá blz. Agora tenho cliente a mais de 12km em raio da torre com -71.



  3. Alexadre como vc fez para personalizar o programa de acesso remoto para suporte aos clientes?

    Você usa a versão paga?

    Obrigado.

  4. Citação Postado originalmente por Josue Guedes Ver Post
    Aqui eu tenho um enlace de 2 km usando NsStreme, com 8602, e o up time não passava de 2 horas, ai desabilitei esse "periodic calibration" e o problema foi resolvido. Pode ser causa de alguns de nossos problemas, no meu caso tenho certeza que é falha no cartão pois tenho outros com a mesma configuração e não deu problema algum.
    Minha dica é por experiencia mesmo... Nao recomendo desabilitar, mas sim aumentar o tempo para 30 minutos (já é suficiente). Caso não resolva, temos várias outras opções (como algumas citadas pelo Alexandre).



  5. se vc desligar o periodic calibration voce pode danificar o hardware, ele trabalha a potencia do radio de acordo com a temperatura ele reduz o consumo do cartao...

    principalmente estes cartoes de alta potencia ....


    Josue: tenho um ptp com esses 8602 funcionando sem problemas faz 1 ano já.. uma pena este cartao nao suportar modo tubro.. mas aqui ta excelente.. passando 18MB up e 15 down






Tópicos Similares

  1. Respostas: 5
    Último Post: 29-06-2016, 01:12
  2. Respostas: 0
    Último Post: 22-04-2014, 18:56
  3. Amperagem Suportada por rb 433AH
    Por Tyallysson no fórum Redes
    Respostas: 9
    Último Post: 13-11-2009, 04:49
  4. Respostas: 15
    Último Post: 25-08-2009, 11:33
  5. Respostas: 23
    Último Post: 20-07-2009, 21:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L